0s9.2.2 I-mac wählt sich selber ein !

Dieses Thema im Forum "Software" wurde erstellt von brile, 29. April 2002.

  1. brile

    brile New Member

    Habe unseren I-Mac auf OS 9.2.2 upgedatet .Jetzt wählt er sich alle halbe Stunde selbst ein.Die Selbsteinwahl scheitert nur , weil das Passwort fehlt.Ist mir äusserst unheimlich ! Was ist das und was kann ich tun ?
     
  2. Zerwi

    Zerwi Wiederhergestellt

    Ist ein alter Hut. Einfach im KF "TCP/IP" (hoffe ich doch, daß es dieses war - lang ist's her) die Option "Bei Zugriff auf TCP/IP automatisch verbinden" deaktivieren. Voila!

    Zerwi
     
  3. Blaubeere

    Blaubeere Active Member

  4. brile

    brile New Member

    Vielen Dank Blaubeere .Der Fehler ist behoben .
     
  5. brile

    brile New Member

    Dank auch Dir ,Zerwi .
     
  6. brile

    brile New Member

    Habe unseren I-Mac auf OS 9.2.2 upgedatet .Jetzt wählt er sich alle halbe Stunde selbst ein.Die Selbsteinwahl scheitert nur , weil das Passwort fehlt.Ist mir äusserst unheimlich ! Was ist das und was kann ich tun ?
     
  7. Zerwi

    Zerwi Wiederhergestellt

    Ist ein alter Hut. Einfach im KF "TCP/IP" (hoffe ich doch, daß es dieses war - lang ist's her) die Option "Bei Zugriff auf TCP/IP automatisch verbinden" deaktivieren. Voila!

    Zerwi
     
  8. Blaubeere

    Blaubeere Active Member

  9. brile

    brile New Member

    Vielen Dank Blaubeere .Der Fehler ist behoben .
     
  10. brile

    brile New Member

    Dank auch Dir ,Zerwi .
     

Diese Seite empfehlen