10.1 im netz

Dieses Thema im Forum "Hardware" wurde erstellt von blacksheep, 11. Oktober 2001.

  1. blacksheep

    blacksheep New Member

    das ist ja zumindest ein riesenschritt 4wärts:
    10.1 erkennt ASIP-server.
    allerdings konnte ich bisher nur aus dem classic-mode über den printserver ausdrucken. 10.1 schickt den job, printserver erkennt ihn, drucker blinkt - und bricht dann ab.
    leider konnte ich auch kein volume mounten, obwohl es 10.1 im dialogfenster erkennt?
    welcher netzspezialist kann mir da weiterhelfen?
     
  2. MACrama

    MACrama New Member

    drucken: auch wenn du über den spooler druckst brauchst du die richtige PDD...
    klar das er sich da nimma auskennt...

    mounten: schreibt er irgendwas?
    was für ein volume wilslt du mounten?
    was sagt er in der classic wenn du das volume mounten willst?
    was fürn mac überhaupt?

    ra.ma.
     
  3. blacksheep

    blacksheep New Member

    es kommt die sehr aussagekrftige meldung,
    dass entweder der username oder das passwort nicht stimmt oder der server nicht anwortet (bei IP eingabe)

    das volume is eine platte die in einem IIci steckt auf dem ASIP-server 6.1 läuft.

    im classic gibt's beim starten von classic die meldung, dass das IP protokoll von X nicht unterstützt wird und beim versuch mit appleshare gibt einen classic-freeze.
     
  4. MACrama

    MACrama New Member

    du quälst einen IIci mit ASIP?
    (das trau ich mich ja nicht mal bei einem G3266...)

    6.1 unterstütztt noch kein appletalk over ip...bzw updaten auf 6.3(is gratis)
    und dann appletalk und TCP aktivieren

    >>im classic gibt's beim starten von classic die meldung, dass das IP protokoll von X

    man muß auch bei den clients, im filesharing KF (ab 9.1) verbindung über TCP/IP anklicken.

    ra.ma.
     
  5. blacksheep

    blacksheep New Member

    ich sag halt imma: bist haglich - bleibst über...
    ich muss mal checken ob 6.3 auf system 8.1 läuft, das rennt nämlich auf dem IIci. (hab aber eine ppc-card drin:WOW!)
     
  6. MACrama

    MACrama New Member

    naja auf 8.6 rennts...i was des haut die net fiari oba wos solls..;-)

    viel glück
    ra.ma.
     
  7. blacksheep

    blacksheep New Member

    ich werd berichten
     
  8. blacksheep

    blacksheep New Member

    das ist ja zumindest ein riesenschritt 4wärts:
    10.1 erkennt ASIP-server.
    allerdings konnte ich bisher nur aus dem classic-mode über den printserver ausdrucken. 10.1 schickt den job, printserver erkennt ihn, drucker blinkt - und bricht dann ab.
    leider konnte ich auch kein volume mounten, obwohl es 10.1 im dialogfenster erkennt?
    welcher netzspezialist kann mir da weiterhelfen?
     
  9. MACrama

    MACrama New Member

    drucken: auch wenn du über den spooler druckst brauchst du die richtige PDD...
    klar das er sich da nimma auskennt...

    mounten: schreibt er irgendwas?
    was für ein volume wilslt du mounten?
    was sagt er in der classic wenn du das volume mounten willst?
    was fürn mac überhaupt?

    ra.ma.
     
  10. blacksheep

    blacksheep New Member

    es kommt die sehr aussagekrftige meldung,
    dass entweder der username oder das passwort nicht stimmt oder der server nicht anwortet (bei IP eingabe)

    das volume is eine platte die in einem IIci steckt auf dem ASIP-server 6.1 läuft.

    im classic gibt's beim starten von classic die meldung, dass das IP protokoll von X nicht unterstützt wird und beim versuch mit appleshare gibt einen classic-freeze.
     
  11. MACrama

    MACrama New Member

    du quälst einen IIci mit ASIP?
    (das trau ich mich ja nicht mal bei einem G3266...)

    6.1 unterstütztt noch kein appletalk over ip...bzw updaten auf 6.3(is gratis)
    und dann appletalk und TCP aktivieren

    >>im classic gibt's beim starten von classic die meldung, dass das IP protokoll von X

    man muß auch bei den clients, im filesharing KF (ab 9.1) verbindung über TCP/IP anklicken.

    ra.ma.
     
  12. blacksheep

    blacksheep New Member

    ich sag halt imma: bist haglich - bleibst über...
    ich muss mal checken ob 6.3 auf system 8.1 läuft, das rennt nämlich auf dem IIci. (hab aber eine ppc-card drin:WOW!)
     
  13. MACrama

    MACrama New Member

    naja auf 8.6 rennts...i was des haut die net fiari oba wos solls..;-)

    viel glück
    ra.ma.
     
  14. blacksheep

    blacksheep New Member

    ich werd berichten
     
  15. blacksheep

    blacksheep New Member

    hi,
    also, folgende interesante konstelation :
    ich kann übers classic mit ASIP 6.1 printerserver drucken,
    aber das server-volume krieg ich nicht rein.
    classic meldet beim start, dass das 6.1 protokoll von X.1 nicht unterstützt wird.
    etwas kryptisch, oder
    lg
    r
     
  16. MACrama

    MACrama New Member

    du wirst das nie zum laufen bekommen...
    weil 6.1 nicht kompatibel mit OSX ist...
    dur brauchst AT over TCP...
    sonst geht gar nix...und das geht erst ab 6.2...

    das der drucker funzt wundert mich nicht, zb. leoshare funktioniert auch in der classic obwohl das über appletalk läuft???...

    ra.ma.
     
  17. blacksheep

    blacksheep New Member

    hi,
    also, folgende interesante konstelation :
    ich kann übers classic mit ASIP 6.1 printerserver drucken,
    aber das server-volume krieg ich nicht rein.
    classic meldet beim start, dass das 6.1 protokoll von X.1 nicht unterstützt wird.
    etwas kryptisch, oder
    lg
    r
     
  18. MACrama

    MACrama New Member

    du wirst das nie zum laufen bekommen...
    weil 6.1 nicht kompatibel mit OSX ist...
    dur brauchst AT over TCP...
    sonst geht gar nix...und das geht erst ab 6.2...

    das der drucker funzt wundert mich nicht, zb. leoshare funktioniert auch in der classic obwohl das über appletalk läuft???...

    ra.ma.
     

Diese Seite empfehlen