10.3 Firewall will nicht

Dieses Thema im Forum "Software" wurde erstellt von mpb, 11. November 2003.

  1. mpb

    mpb New Member

    hallo,
    bei dem Versuch die interne Firewall zu aktivieren bekomme ich folgende Meldung:
    “Auf Ihrem Computer läuft eine andere Firewall...“
    Stimmt aber nicht.
    Little Snitch habe ich testweise deinstalliert - bringt nichts.
    Was tun?
    matz
     
  2. mpb

    mpb New Member

    Hat sich erledigt - habe den Suchen-Button bemüht!
    matz
     
  3. kawi

    kawi Revolution 666

    Was läuft denn sonst so auf dem Rechner?
    Nix anderes? Nicht firewalk, Brickhouse o.ä. noch mit drauf? Man kann im Terminal die FW zurücksetzen. damit werden aber auch eventuell von Hand eingestellte Firewall Settings zurückgestellt !

    tippe : su => enter
    das terminal fragt nach deinem Passwort
    tippe : ipfw -f flush => enter
    und alles wird wieder auf Normal zurückgestellt...
    tippe : exit => enter
    Dieses Kommando beendet sicher den Modus
    Beende Terminal
     
  4. mpb

    mpb New Member

    hallo,
    bei dem Versuch die interne Firewall zu aktivieren bekomme ich folgende Meldung:
    “Auf Ihrem Computer läuft eine andere Firewall...“
    Stimmt aber nicht.
    Little Snitch habe ich testweise deinstalliert - bringt nichts.
    Was tun?
    matz
     
  5. mpb

    mpb New Member

    Hat sich erledigt - habe den Suchen-Button bemüht!
    matz
     
  6. kawi

    kawi Revolution 666

    Was läuft denn sonst so auf dem Rechner?
    Nix anderes? Nicht firewalk, Brickhouse o.ä. noch mit drauf? Man kann im Terminal die FW zurücksetzen. damit werden aber auch eventuell von Hand eingestellte Firewall Settings zurückgestellt !

    tippe : su => enter
    das terminal fragt nach deinem Passwort
    tippe : ipfw -f flush => enter
    und alles wird wieder auf Normal zurückgestellt...
    tippe : exit => enter
    Dieses Kommando beendet sicher den Modus
    Beende Terminal
     
  7. mpb

    mpb New Member

    hallo,
    bei dem Versuch die interne Firewall zu aktivieren bekomme ich folgende Meldung:
    “Auf Ihrem Computer läuft eine andere Firewall...“
    Stimmt aber nicht.
    Little Snitch habe ich testweise deinstalliert - bringt nichts.
    Was tun?
    matz
     
  8. mpb

    mpb New Member

    Hat sich erledigt - habe den Suchen-Button bemüht!
    matz
     
  9. kawi

    kawi Revolution 666

    Was läuft denn sonst so auf dem Rechner?
    Nix anderes? Nicht firewalk, Brickhouse o.ä. noch mit drauf? Man kann im Terminal die FW zurücksetzen. damit werden aber auch eventuell von Hand eingestellte Firewall Settings zurückgestellt !

    tippe : su => enter
    das terminal fragt nach deinem Passwort
    tippe : ipfw -f flush => enter
    und alles wird wieder auf Normal zurückgestellt...
    tippe : exit => enter
    Dieses Kommando beendet sicher den Modus
    Beende Terminal
     

Diese Seite empfehlen