10.3 Tastaturprobleme

Dieses Thema im Forum "Software" wurde erstellt von Paulchen2, 26. Oktober 2003.

  1. Paulchen2

    Paulchen2 New Member

    Seit ich auf meinem AGP-G4 Panther installiert habe, reagieren die Tasten über dem Zifferblock nicht mehr, mit denen man die Lautstärke regulieren oder die CD auswerfen kann. Mach ich da was falsch, habe ich was übersehen bzw. falsch eingestellt???

    Gruß

    Stefan
     
  2. gratefulmac

    gratefulmac New Member

    Funzt es wieder, wenn Du die Wahltaste fünfmal gedrückt hast ?

    ------
    Möglicherweise hast Du unter "Bedienungshilfen " was eingestellt, was den Zahlenblock deaktiviert hat.
     
  3. Paulchen2

    Paulchen2 New Member

    USBOVERDRIVE muss in der neuesten Version installiert sein, dann geht wieder alles!!!

    Gruß

    Stefan
     
  4. Paulchen2

    Paulchen2 New Member

    Seit ich auf meinem AGP-G4 Panther installiert habe, reagieren die Tasten über dem Zifferblock nicht mehr, mit denen man die Lautstärke regulieren oder die CD auswerfen kann. Mach ich da was falsch, habe ich was übersehen bzw. falsch eingestellt???

    Gruß

    Stefan
     
  5. gratefulmac

    gratefulmac New Member

    Funzt es wieder, wenn Du die Wahltaste fünfmal gedrückt hast ?

    ------
    Möglicherweise hast Du unter "Bedienungshilfen " was eingestellt, was den Zahlenblock deaktiviert hat.
     
  6. Paulchen2

    Paulchen2 New Member

    USBOVERDRIVE muss in der neuesten Version installiert sein, dann geht wieder alles!!!

    Gruß

    Stefan
     

Diese Seite empfehlen