1und1 down???

Dieses Thema im Forum "Software" wurde erstellt von robdus, 13. August 2004.

  1. robdus

    robdus warum gibt es Köln?

    Hallo zusammen,

    kann es sein, dass bei 1und1 ein Problem besteht? Kann urplötzlich seit gestern (so 23:00 Uhr) nicht mehr per DSL ins Netz. Benutze einen Sitecom Router. Am Mac liegt´s nicht, weil mein Notebook auch nicht ins Netz kommt. Verbindung mit dem Router steht jedoch. Kann sich so mir nix dir nix irgendwas an den Einstellungen im Router verändern? Ist das Teil vielleicht abgeraucht?

    Wenn es nicht an 1und1 liegt, werde ich nachmittags mal den Mac direkt an das DSL Modem anschließen. Berichte dann weiter.

    Ist hier noch einer unter euch, der 1und1 als ISP nutzt? Irgend welche Probs?

    Gruß,

    Robdus
     
  2. faustino18

    faustino18 New Member

    Ich hatte heute auch schon Probleme, aber jetzt geht alles. :D

    Patrick

    Ich hänge auch an einem wlan-Router (draytec)
     
  3. HirnKastl

    HirnKastl Alt-68er

    Ich habe gerade meinen neuen DSL-Anschluss eingeweiht - geht alles.
     
  4. Trapper

    Trapper New Member

    Hier geht mit 1und1 auch alles....
     
  5. robdus

    robdus warum gibt es Köln?

    dann wird es wohl am Router liegen.

    Habe gestern die Leitung bei einem Download glühen lassen (so ca. 1 GB), vielleicht ist die Leitung durchgeglüht...:party:
     
  6. Aikon

    Aikon New Member

  7. robdus

    robdus warum gibt es Köln?

    Danke für den Link. Danach liegt keine Störung vor. Bin gleich am Mac und schließe ihn mal direkt ans Modem.
     
  8. robdus

    robdus warum gibt es Köln?

    So, Problem gelöst. Das Modem muss sich wohl irgendwie gestern "verschluckt" haben. Am Router lag es nicht, der lief einwandfrei. Also Modem abstöpseln, 10 sec. warten, anstöpseln, wieder etwas warten und dann klappt´s auch mit dem Internet.

    Jetzt mal ganz im Ernst: Kann es sein, dass das Modem gestern überlastet war? Ich hatte gestern heftigen Traffic (300-375 KB/s und das 45 min.)?

    Gruß, Robdus.
     
  9. robdus

    robdus warum gibt es Köln?

    So, nun konnte ich den Fehler reproduzieren:

    Mein Router war so eingestellt, dass nach 300 sec. der Inaktivität die Verbindung unterbrochen wird und bei Bedarf automatisch wieder aufgebaut wird. So weit, so gut.

    Nur ist es so, dass ein längerer Download von diesem Router offensichtlich als Inaktivität gesehen wird. Dieser kappt nämlich die Verbindung während des Download, OS X will sie aber aufbauen, die beiden streiten sich schließlich :D und das Modem als klügerer gibt nach und verabschiedet sich.

    Also: Die automatische Trennung deaktiviert (bei Flatrate sowieso egal), und schon klappt´s mit der Verbindung.

    Nur mal so geschrieben, falls einer ein ähnliches Problem hat. Gruß,

    Robdus.
     

Diese Seite empfehlen