2 Fragen (G4 und PowerBook)

Dieses Thema im Forum "Software" wurde erstellt von pauerbucker, 29. Juli 2001.

  1. pauerbucker

    pauerbucker New Member

    Hallo,
    1. Mein G4 mit OS 9.1 wacht nicht mehr aus dem Ruhezustand auf.

    2. Wenn ich versuche an mein Powerbook 190cs über SCSI ein ZIP-Laufwerk anzuschliessen sehe ich beim starten auf dem Bildschirm immer das SCSI-Icon mit der Anschlussnummer. Der Rechner startet dann nicht und ich muss ihn Neustarten. Was mach ich da falsch? muss ich was beachten?

    MfG

    Pauerbucker
     
  2. gizmo

    gizmo New Member

    zwei vage vermutungen:

    zu 1: ist der ordner "Multiprocessing" (samt inhalt "Apple CPU Plugins") in den systemerweiterungen vorhanden?

    zu 2: kann das was mit dem ausgewählten startvolume zutun haben?
     
  3. pauerbucker

    pauerbucker New Member

    Hallo,
    1. Mein G4 mit OS 9.1 wacht nicht mehr aus dem Ruhezustand auf.

    2. Wenn ich versuche an mein Powerbook 190cs über SCSI ein ZIP-Laufwerk anzuschliessen sehe ich beim starten auf dem Bildschirm immer das SCSI-Icon mit der Anschlussnummer. Der Rechner startet dann nicht und ich muss ihn Neustarten. Was mach ich da falsch? muss ich was beachten?

    MfG

    Pauerbucker
     
  4. gizmo

    gizmo New Member

    zwei vage vermutungen:

    zu 1: ist der ordner "Multiprocessing" (samt inhalt "Apple CPU Plugins") in den systemerweiterungen vorhanden?

    zu 2: kann das was mit dem ausgewählten startvolume zutun haben?
     

Diese Seite empfehlen