9.1 installieren...

Dieses Thema im Forum "Software" wurde erstellt von fahl, 22. März 2001.

  1. fahl

    fahl New Member

    ...mein iMac DV friert während der installation (9.0. -> 9.1) nach ca. 1' ein, egal was ich mache (start von 9.0-systemCD, erweiterungen mac standard,...etc)
    hat irgendwer das auch erlebt oder eien idee ?
    gruß

    fahl
     
  2. tastendachs2

    tastendachs2 New Member

    hi...

    das beste wärs wenn du auf das 9.0 system erstmal das 9.0.4 installierst (unter support @ apple.de zu bekommen!), dann sollte es funken!!

    lieben gruß
    td
     
  3. fahl

    fahl New Member

    jaja, unklar ausgedrückt..
    ich habe natürlich schon 9.0.4 drauf und es funkt nicht...was funkt ist der 9500 im betrieb, auf dem läuft das update problemlos...

    gruß

    fahl
     
  4. tastendachs2

    tastendachs2 New Member

    versuche mal unter "erweiterungen ein-aus" die konfig standard zu wählen, neu zu starten, dann von cd zu starten und zu schauen ob er das update installiert wenn "erw ein-aus" alle "nicht-apple" systemerweiterungen in den aus ordner verschoben hat - vielleicht beißt sich das update mit einer nicht zulässigen systemerweiterung im ordner - lass auch mal ein virenprogramm laufen und schau im systemordner nach der erweiterung "666" - die vermag soetwas vielleicht auch zu fabrizieren...

    gruß
    td
     
  5. fahl

    fahl New Member

    aha. ich dachte, bei konfig standard wären automatisch alle nicht-aplle-erw. deaktiviert. und was ist die erweiterung "666" - das klingt ja gaanich nett

    danke,

    fahl
     
  6. Persi

    Persi New Member

  7. fahl

    fahl New Member

    ...mein iMac DV friert während der installation (9.0. -> 9.1) nach ca. 1' ein, egal was ich mache (start von 9.0-systemCD, erweiterungen mac standard,...etc)
    hat irgendwer das auch erlebt oder eien idee ?
    gruß

    fahl
     
  8. tastendachs2

    tastendachs2 New Member

    hi...

    das beste wärs wenn du auf das 9.0 system erstmal das 9.0.4 installierst (unter support @ apple.de zu bekommen!), dann sollte es funken!!

    lieben gruß
    td
     
  9. fahl

    fahl New Member

    jaja, unklar ausgedrückt..
    ich habe natürlich schon 9.0.4 drauf und es funkt nicht...was funkt ist der 9500 im betrieb, auf dem läuft das update problemlos...

    gruß

    fahl
     
  10. tastendachs2

    tastendachs2 New Member

    versuche mal unter "erweiterungen ein-aus" die konfig standard zu wählen, neu zu starten, dann von cd zu starten und zu schauen ob er das update installiert wenn "erw ein-aus" alle "nicht-apple" systemerweiterungen in den aus ordner verschoben hat - vielleicht beißt sich das update mit einer nicht zulässigen systemerweiterung im ordner - lass auch mal ein virenprogramm laufen und schau im systemordner nach der erweiterung "666" - die vermag soetwas vielleicht auch zu fabrizieren...

    gruß
    td
     
  11. fahl

    fahl New Member

    aha. ich dachte, bei konfig standard wären automatisch alle nicht-aplle-erw. deaktiviert. und was ist die erweiterung "666" - das klingt ja gaanich nett

    danke,

    fahl
     
  12. Persi

    Persi New Member

Diese Seite empfehlen