9.2.2 erkennt Jag Volumen nicht

Dieses Thema im Forum "Software" wurde erstellt von morty, 6. Dezember 2002.

  1. morty

    morty New Member

    hallo,
    kleines Problem
    Dual 867 , X.2.2 und 9.2.2

    wenn ich unter 9 hochstarte, dann will mir das System immer die X Partition initialisieren, habe auch schon mehrmal versucht Erste Hilfe von 9 + X und externem 9 + X (von CD extra gebrannt) drüberlaufen zu lassen, aber die können es auch alle nicht reparieren

    Hat jemand eine Idee, wie ich das beheben kann, ohne alles neu installieren zu müssen ?
    Ich möchte ja unter 9 auch an einige Daten herankommen, die auf der Jag Partition gespeichert sind, möchte nicht alles wo anders hinspeichern müssen

    grüße und Danke schon mal vorab

    morty
     
  2. morty

    morty New Member

    jetzt auf einmal erkennt er das Volume wieder, mhhh

    aber die schwerwiegenden Fehler kann er trotzdem nicht reparieren :-(

    vielleicht jemand eine Idee ?

    gruß morty
     
  3. Ahnungsloser

    Ahnungsloser 24" ist nie zu groß

    Wie mein Nick vermten lässt bin ich nicht der Experte. Aber ich wette Du hast beim initialisieren der Jag Partition keinen 9er Treiber installiert.
     
  4. RaMa

    RaMa New Member

    idee ja:
    NICHT OS 9 ERSTE HILFE ÜBER DIE X PARTITION LAUFEN LASSEN!!!!!

    :)
     
  5. morty

    morty New Member

    leider schon passiert, er konnte zwar nicht reparieren, aber jetzt erkennt er die auf einmal wieder, aus welchen Gründen auch immer.

    Aber woher kann das kommen ?
    schon mal bei Dir aufgetreten ?

    grüße nach Österreich, hier ist leichter Schneefall gerade gewesen
     
  6. morty

    morty New Member

    doch, habe ich bestimmt, ist ja auch bisher immer erkannt worden, und plötzlich nicht mehr, dann wieder ...
    das kanns ja nicht sein
    ... , aber THX schon mal
     
  7. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

  8. morty

    morty New Member

    dann hätte er sie aber doch nie erkennen dürfen, aber so wie es jetzt ist, mal erkennen, mal nicht ... kann nicht sein.

    ich habe die Partitionen alle von X er System Cd aus gemacht, weil ich ja die FP komplett gelöscht habe und dann auch die 9er Treiber aufgespiel, ganz sicher, läuft ja auch schon bald 2 Mon ohne Mucken, mhhh

    aber THX, war ne gute Idee
     
  9. morty

    morty New Member

    hallo,
    kleines Problem
    Dual 867 , X.2.2 und 9.2.2

    wenn ich unter 9 hochstarte, dann will mir das System immer die X Partition initialisieren, habe auch schon mehrmal versucht Erste Hilfe von 9 + X und externem 9 + X (von CD extra gebrannt) drüberlaufen zu lassen, aber die können es auch alle nicht reparieren

    Hat jemand eine Idee, wie ich das beheben kann, ohne alles neu installieren zu müssen ?
    Ich möchte ja unter 9 auch an einige Daten herankommen, die auf der Jag Partition gespeichert sind, möchte nicht alles wo anders hinspeichern müssen

    grüße und Danke schon mal vorab

    morty
     
  10. morty

    morty New Member

    jetzt auf einmal erkennt er das Volume wieder, mhhh

    aber die schwerwiegenden Fehler kann er trotzdem nicht reparieren :-(

    vielleicht jemand eine Idee ?

    gruß morty
     
  11. Ahnungsloser

    Ahnungsloser 24" ist nie zu groß

    Wie mein Nick vermten lässt bin ich nicht der Experte. Aber ich wette Du hast beim initialisieren der Jag Partition keinen 9er Treiber installiert.
     
  12. RaMa

    RaMa New Member

    idee ja:
    NICHT OS 9 ERSTE HILFE ÜBER DIE X PARTITION LAUFEN LASSEN!!!!!

    :)
     
  13. morty

    morty New Member

    leider schon passiert, er konnte zwar nicht reparieren, aber jetzt erkennt er die auf einmal wieder, aus welchen Gründen auch immer.

    Aber woher kann das kommen ?
    schon mal bei Dir aufgetreten ?

    grüße nach Österreich, hier ist leichter Schneefall gerade gewesen
     
  14. morty

    morty New Member

    doch, habe ich bestimmt, ist ja auch bisher immer erkannt worden, und plötzlich nicht mehr, dann wieder ...
    das kanns ja nicht sein
    ... , aber THX schon mal
     
  15. Rotweinfreund

    Rotweinfreund + Jevers Liebhaber

  16. morty

    morty New Member

    dann hätte er sie aber doch nie erkennen dürfen, aber so wie es jetzt ist, mal erkennen, mal nicht ... kann nicht sein.

    ich habe die Partitionen alle von X er System Cd aus gemacht, weil ich ja die FP komplett gelöscht habe und dann auch die 9er Treiber aufgespiel, ganz sicher, läuft ja auch schon bald 2 Mon ohne Mucken, mhhh

    aber THX, war ne gute Idee
     

Diese Seite empfehlen