9.2.2 selbständige Internet-Einwahl :-(

Dieses Thema im Forum "Software" wurde erstellt von tiroler, 21. März 2004.

  1. tiroler

    tiroler New Member

    Hallo und einen schönen Sonntag,
    hab letzte Woche von 9.1 auf 9.2.2 upgedatet wg. Radeon 9000 :)

    Seitdem gibts folgendes Problem: Mein G4 wählt sich manchmal
    anscheinend grundlos ins Internet ein. Zum Beispiel Sherlok 2 Volume indizieren was über 100 Stunden dauern soll ?!? Lesen einer Infodatei, plötzliche Einwahl...
    Ich habe Kontrollfelder ect überprüft finde aber den Fehler nicht. Und einwählen ins Netz darf mein Apple nur wenn ICH es will ;-)
    Wie kann ich das schaffen ohne ständig die Telefonbuchse auszustecken?

    Vielen Dank für Eure Tipps,
    tiroler

    9.2.2 10.3.3 G4/466 640 Modem
     
  2. morty

    morty New Member

    durchforste mal deine programme, die sich automatisch wegen updates im netz umschauen, qucktime ist da so ein kandidat ...

    ansonsten mal deine modemeinstellungen noch einmal genau überprüfen

    ciao
     
  3. XYMOS

    XYMOS New Member

    hi,



    in dem kontrollfeld "modem" gibt es die option "beim zugriff auf TCP/IP automatisch verbinden" das musst du deaktivieren...


    -xymos.
     
  4. AJS16C

    AJS16C New Member

Diese Seite empfehlen