9.2.2 und enternet 300

Dieses Thema im Forum "Software" wurde erstellt von DonRene, 6. Dezember 2001.

  1. DonRene

    DonRene New Member

    für diejenigen die ihr dsl mit enternet betreiben, steht bei vt in den beiträgen und ist mir auch so passiert

    das kontrollleisten modul geht nach dem update nimmer und die einstellungen in tcp/ip sind weg. das ganze passiert auch wenn man mit system standard das update macht, so war es bei mir

    (den effekt kenne ich schon das gleich passiert wenn man die classic unter x bootet)

    obwohl die zu enternet gehörenden erweiterungen nicht kaputt sind muss man enternet erneut drüber bügeln und die einstellungen log, pw und in tcp/ip neu zu machen

    das selbe dürfte mit access manager passieren das es das gleiche tool unter anderem namen ist

    danach funzt alles wieder problemlos
     
  2. kwssr

    kwssr New Member

    hi
    bei mir ging alles ohne probleme über die bühne, und brauchte
    auch nichts neu einstellen.

    gruß maik
     
  3. DonRene

    DonRene New Member

    mag ja sein aber mir ist es passiert und ich bin nicht der einzigste
    und ich meine enternet 300, ich hoffe du verwechselst nichts
     
  4. kwssr

    kwssr New Member

    war mein fehler dachte du meinst ethernet
     
  5. DonRene

    DonRene New Member

    ich dachte mir das, weil das sich leicht anders liest, deswegen hab ich es auch geändert ;-)
     
  6. timmra

    timmra New Member

    Bei jeder neuen Version von Open Transport muss Enternet neu installiert werden! Vorher die Prefs sichern und nach Neuinstallation zurückkopieren. Ist leider so :-(
     

Diese Seite empfehlen