ACHTUNG: An alle Maya Benutzer

Dieses Thema im Forum "Hardware" wurde erstellt von BenDERmac, 6. Januar 2003.

  1. BenDERmac

    BenDERmac New Member

    alle die maya 4.5 nutzen und eine geforce 3 oder 4ti haben, sollten die finger von mac os x 10.2.3 lassen. es besteht die gefahr das maya aufgrund eines bugs im open-gl dann nicht mehr funktioniert. dieser fehler ist alias/wavefront bekannt und man diesen auch schon an apple weitergeleitet. ein update sollte bald kommen. zur sicherheit bei mac os x 10.2.2 bleiben.
     
  2. johngo

    johngo New Member

    Den Open-GL-Bug gab es zuvor unter 10.2.2 mit ATI-Karten.
    Scheint zum Standard-Feature zu werden! :)
     

Diese Seite empfehlen