Acrobat Distiller 6.0 PPD für Quark Xpress 4.1 ??

Dieses Thema im Forum "Software" wurde erstellt von Bleistiftl, 28. Februar 2004.

  1. Bleistiftl

    Bleistiftl New Member

    Hallo! Habe folgendes Problem. Ich arbeite unter Classic im Mac OSX 10.3 auf Quark Xpress 4.1. Nun habe ich Adobe Acrobat 6.0 installiert. (Vorher 4.0). Ich will nun, daß direkt aus Quark ein PDF über den Distiller erzeugt werden kann. Nur wenn ich jetzt im Drucken-Dialog auf "Drucker" gehe, bekomme ich die Fehlermeldung, daß das Distiller PPD nicht gefunden werden kann. (Ist logisch, da ich vor der Installation die 4er Version removed habe...). Nun - Adobe Acrobat/Distiller 6.0 ist ein reines OSX Prog, oder? Da wird es wohl keine PPD für den Distiller unter Classic geben? Wie werde ich diese Fehlermeldung wieder los? Wer weiß Rat?

    Ich freue mich auf Antwort.
    Gx
    Bleistiftl
     
  2. mac_heibu

    mac_heibu Active Member

    Ich denke, du brauchst wirklich die Distiller 5 PPD. Die vom 6er ist erstens nicht ganz leicht zu finden und läuft wahrscheinlich nicht unter OS 9/Classic, da sie über Unix-Returns verfügt.
    Wenn du mir deine Mail-Adresse schickst, kriegst du die 5er PPD
     

Diese Seite empfehlen