Adobe Golive 6.0: Geht das nur mit QT 5 ???

Dieses Thema im Forum "Software" wurde erstellt von sissifan, 14. November 2003.

  1. sissifan

    sissifan New Member

    Kann mir jemand sagen, ob Adobe Golive 6.0 nur mit QT 5 Basic auf Panther läuft???

    Kaum installiert, schließt sich das Golive-Programm wieder.
    Während der Installation kam der Hinweis: If not already installed, please install QuickTime 5.0 using the QT Basic installer before using Adobe Golive 6.0.

    Kann doch wohl nicht sein, oder?
     
  2. sissifan

    sissifan New Member

    Hat jemand von Euch auch Adobe Golive 6.0 unter Panther laufen ???
     
  3. hannibal

    hannibal New Member

    hab gerade mal GL6 gestarted und ein bißchen getestet - kein Problem, läuft alles.
     

Diese Seite empfehlen