Adobe warnt vor Sicherheitslücken in Acrobat und Reader

Dieses Thema im Forum "Software" wurde erstellt von Pahe, 19. August 2005.

  1. Pahe

    Pahe New Member

    Adobe warnt vor Sicherheitslücken in Acrobat und Reader und empfielt Updates einzuspielen.
    Als Lösung rät Adobe, den Reader für Windows oder Mac OS auf Version 7.0.3 oder 6.0.4 zu aktualisieren.
    Von Acrobat für Windows oder Mac OS sollten die Versionen 7.0.3, 6.0.4, oder 5.0.10 installiert sein.

    http://www.zdnet.de/news/security/0,39023046,39135873,00.htm?h

    Falls jemand seinen Rechner von Schadsoftware übernommen haben wollte, kann darauf verzichten.
     

Diese Seite empfehlen