Adressbuch Entourage

Dieses Thema im Forum "Software" wurde erstellt von Hoefo, 25. März 2001.

  1. Hoefo

    Hoefo New Member

    Hallo, weiß jemand, wie man im Adressbuch von Entourage Postleitzahl und Ort in die richtige (deutsche) Reihenfolge bringt? Bislang behelfe ich mir dadurch,dass ich bei Ort die PLZ eintrage und bei PLZ den Ort. Damit kann man die Adresse wenigstens "ordentlich" in Word-Dokumente kopieren, man muss lediglich noch das Komma zwischen PLZ und Ort entfernen. Aber vielleicht gibt es ja auch eine Möglichkeit, dass das gleich richtig übertragen wird. Wer kann helfen?
     
  2. Michael_Mai

    Michael_Mai New Member

    Hi, bei mir gibt es keine Probleme!
     
  3. Hoefo

    Hoefo New Member

    Hallo Michael, das würde heißen bei Dir kopiert sich die Adresse wie folgt:
    Vorname Name
    Straße
    PLZ Ort

    Bei mir kommt
    Vorname Name
    Straße
    Ort, PLZ

    Jetzt verrate mir mal, wie ich das in der richtigen (obigen) Variante hinbekomme?
     
  4. Michael_Mai

    Michael_Mai New Member

    geh doch mal in die Voreinstellung und such die Option, man kann es bestimmt einstellen. Ich habe mein Office 2001 diese Woche neu installiert und es hatte sofort funktioniert. Es gibt mit Sicherheit eine Möglichkeit! Wer suche, der finde! Dein Office Paket ist doch eine deutsche Version, oder?

    Viel Spaß beim suchen!

    Michael
     
  5. Hoefo

    Hoefo New Member

    In den Voreinstellungen lässt sich da nichts verändern. Selbst im Office Mac 2001 Handbuch von Microsoft sind die Adressen wie von mir beschrieben abgebildet:

    Straße
    Ort, Bundesland, PLZ

    Kann mir nicht vorstellen, dass dies bei Dir anders aussieht. Auch ich habe die deutsche Version.
     
  6. Michael_Mai

    Michael_Mai New Member

    Bingo! Jetzt weiß ich, was Du meinst! Sicher, bei mir wird das genau so angezeigt. Wenn Du Word geöffnet hast mußt Du unter "Extras" gehen und " Adressbuch" auswählen. Danach öffnet sich das Adressbuch und Du kannst Dir eine Adresse auswählen. Oben links steht dann " Adresse einfügen" . Danach in Word wechseln, fertig. Gib mir Bescheid, wenn es geklappt hat!

    Gruß

    Michael
     
  7. Hoefo

    Hoefo New Member

    So, und wenn Du jetzt die Adresse ins Word-Dokument eingefügt hast, dann wirst Du feststellen, dass eben zuerst der Ort genannt wird, dann  falls im Adressbuch eingetragen  das Bundesland und dann erst die Postleitzahl. Eine Adressform die in "Old Germany" eben nicht üblich ist. Die richtige Reihenfolge lässt sich meiner Ansicht nach nur dadurch erreichen, dass im Adressbuch unter Postleitzahl der Ortsname und unter Ort die Postleitzahl angegeben wird. Bundesland am besten weglassen. Ich hatte die Hoffnung, dass sich dies irgendwie anders konfigurieren lässt, aber das ist wohl nicht möglich. Müsste eigentlich von Microsoft für die deutsche Office-Version verändert werden. Aber da habe ich bei dem Bill-Gates-Laden wenig Hoffnung.
     
  8. Michael_Mai

    Michael_Mai New Member

    Morgen,
    wenn ich aus dem Adressbuch die Adresse eingetragen habe, ist es so, wie es sein muß. PLZ, Ort. Bei mir funtioniert das ganz Normal, ohne Komma! Wie schon geschrieben, ich füge die Adresse direkt über Adresse einfügen ein, nicht über Appel+ C bzw. Appel V! Denke daran, das Du die PLZ und Ort vertauscht hast!
     
  9. Hoefo

    Hoefo New Member

    Hallo, weiß jemand, wie man im Adressbuch von Entourage Postleitzahl und Ort in die richtige (deutsche) Reihenfolge bringt? Bislang behelfe ich mir dadurch,dass ich bei Ort die PLZ eintrage und bei PLZ den Ort. Damit kann man die Adresse wenigstens "ordentlich" in Word-Dokumente kopieren, man muss lediglich noch das Komma zwischen PLZ und Ort entfernen. Aber vielleicht gibt es ja auch eine Möglichkeit, dass das gleich richtig übertragen wird. Wer kann helfen?
     
  10. Michael_Mai

    Michael_Mai New Member

    Hi, bei mir gibt es keine Probleme!
     
  11. Hoefo

    Hoefo New Member

    Hallo Michael, das würde heißen bei Dir kopiert sich die Adresse wie folgt:
    Vorname Name
    Straße
    PLZ Ort

    Bei mir kommt
    Vorname Name
    Straße
    Ort, PLZ

    Jetzt verrate mir mal, wie ich das in der richtigen (obigen) Variante hinbekomme?
     
  12. Michael_Mai

    Michael_Mai New Member

    geh doch mal in die Voreinstellung und such die Option, man kann es bestimmt einstellen. Ich habe mein Office 2001 diese Woche neu installiert und es hatte sofort funktioniert. Es gibt mit Sicherheit eine Möglichkeit! Wer suche, der finde! Dein Office Paket ist doch eine deutsche Version, oder?

    Viel Spaß beim suchen!

    Michael
     
  13. Hoefo

    Hoefo New Member

    In den Voreinstellungen lässt sich da nichts verändern. Selbst im Office Mac 2001 Handbuch von Microsoft sind die Adressen wie von mir beschrieben abgebildet:

    Straße
    Ort, Bundesland, PLZ

    Kann mir nicht vorstellen, dass dies bei Dir anders aussieht. Auch ich habe die deutsche Version.
     
  14. Michael_Mai

    Michael_Mai New Member

    Bingo! Jetzt weiß ich, was Du meinst! Sicher, bei mir wird das genau so angezeigt. Wenn Du Word geöffnet hast mußt Du unter "Extras" gehen und " Adressbuch" auswählen. Danach öffnet sich das Adressbuch und Du kannst Dir eine Adresse auswählen. Oben links steht dann " Adresse einfügen" . Danach in Word wechseln, fertig. Gib mir Bescheid, wenn es geklappt hat!

    Gruß

    Michael
     
  15. Hoefo

    Hoefo New Member

    So, und wenn Du jetzt die Adresse ins Word-Dokument eingefügt hast, dann wirst Du feststellen, dass eben zuerst der Ort genannt wird, dann  falls im Adressbuch eingetragen  das Bundesland und dann erst die Postleitzahl. Eine Adressform die in "Old Germany" eben nicht üblich ist. Die richtige Reihenfolge lässt sich meiner Ansicht nach nur dadurch erreichen, dass im Adressbuch unter Postleitzahl der Ortsname und unter Ort die Postleitzahl angegeben wird. Bundesland am besten weglassen. Ich hatte die Hoffnung, dass sich dies irgendwie anders konfigurieren lässt, aber das ist wohl nicht möglich. Müsste eigentlich von Microsoft für die deutsche Office-Version verändert werden. Aber da habe ich bei dem Bill-Gates-Laden wenig Hoffnung.
     
  16. Michael_Mai

    Michael_Mai New Member

    Morgen,
    wenn ich aus dem Adressbuch die Adresse eingetragen habe, ist es so, wie es sein muß. PLZ, Ort. Bei mir funtioniert das ganz Normal, ohne Komma! Wie schon geschrieben, ich füge die Adresse direkt über Adresse einfügen ein, nicht über Appel+ C bzw. Appel V! Denke daran, das Du die PLZ und Ort vertauscht hast!
     

Diese Seite empfehlen