Adressfehler (2) bei Photoshop

Dieses Thema im Forum "Software" wurde erstellt von Roderix, 16. Dezember 2001.

  1. Roderix

    Roderix New Member

    Konfiguration:
    Frisch installiertes System 9.2, frisch installiertes Photoshop 5.5, Hardwaretest erfolgreich bestanden, erste Hilfe meldet alles OK

    Problem:
    Jedesmal wenn ich in Photoshop den gaußschen Weichzeichner anwende gibt´s einen Absturz!?
    Beim letzten Mal erhielt ich wenigstens eine Fehlermeldung mit Bombe:

    Ein Systemfehler ist aufgetreten.
    "Adobe Photoshop 5.5"
    Adressfehler (2)

    [Neustart]

    Kann jemand damit etwas anfangen?
    Ist da was mit der MP-Unterstützung nicht OK? (Ordner "Multiprocessing" mit Datei "Apple CPU Plugins" ist ordnungsgemäß im Systemerweiterungsordner)
    Selbst beim Versuch mit meiner alten Photoshop 4.0er Version gab´s einen Crash!
    Allerdings funzt der gaußsche Weichzeichner in ImageReady ohne Probleme.

    Ich weiß mir keinen Rat mehr, vielleicht hat jemand ja noch eine Idee?

    Danke für Tipps!
     
  2. Roderix

    Roderix New Member

    Konfiguration:
    Frisch installiertes System 9.2, frisch installiertes Photoshop 5.5, Hardwaretest erfolgreich bestanden, erste Hilfe meldet alles OK

    Problem:
    Jedesmal wenn ich in Photoshop den gaußschen Weichzeichner anwende gibt´s einen Absturz!?
    Beim letzten Mal erhielt ich wenigstens eine Fehlermeldung mit Bombe:

    Ein Systemfehler ist aufgetreten.
    "Adobe Photoshop 5.5"
    Adressfehler (2)

    [Neustart]

    Kann jemand damit etwas anfangen?
    Ist da was mit der MP-Unterstützung nicht OK? (Ordner "Multiprocessing" mit Datei "Apple CPU Plugins" ist ordnungsgemäß im Systemerweiterungsordner)
    Selbst beim Versuch mit meiner alten Photoshop 4.0er Version gab´s einen Crash!
    Allerdings funzt der gaußsche Weichzeichner in ImageReady ohne Probleme.

    Ich weiß mir keinen Rat mehr, vielleicht hat jemand ja noch eine Idee?

    Danke für Tipps!
     
  3. Roderix

    Roderix New Member

    Konfiguration:
    Frisch installiertes System 9.2, frisch installiertes Photoshop 5.5, Hardwaretest erfolgreich bestanden, erste Hilfe meldet alles OK

    Problem:
    Jedesmal wenn ich in Photoshop den gaußschen Weichzeichner anwende gibt´s einen Absturz!?
    Beim letzten Mal erhielt ich wenigstens eine Fehlermeldung mit Bombe:

    Ein Systemfehler ist aufgetreten.
    "Adobe Photoshop 5.5"
    Adressfehler (2)

    [Neustart]

    Kann jemand damit etwas anfangen?
    Ist da was mit der MP-Unterstützung nicht OK? (Ordner "Multiprocessing" mit Datei "Apple CPU Plugins" ist ordnungsgemäß im Systemerweiterungsordner)
    Selbst beim Versuch mit meiner alten Photoshop 4.0er Version gab´s einen Crash!
    Allerdings funzt der gaußsche Weichzeichner in ImageReady ohne Probleme.

    Ich weiß mir keinen Rat mehr, vielleicht hat jemand ja noch eine Idee?

    Danke für Tipps!
     
  4. Roderix

    Roderix New Member

    Konfiguration:
    Frisch installiertes System 9.2, frisch installiertes Photoshop 5.5, Hardwaretest erfolgreich bestanden, erste Hilfe meldet alles OK

    Problem:
    Jedesmal wenn ich in Photoshop den gaußschen Weichzeichner anwende gibt´s einen Absturz!?
    Beim letzten Mal erhielt ich wenigstens eine Fehlermeldung mit Bombe:

    Ein Systemfehler ist aufgetreten.
    "Adobe Photoshop 5.5"
    Adressfehler (2)

    [Neustart]

    Kann jemand damit etwas anfangen?
    Ist da was mit der MP-Unterstützung nicht OK? (Ordner "Multiprocessing" mit Datei "Apple CPU Plugins" ist ordnungsgemäß im Systemerweiterungsordner)
    Selbst beim Versuch mit meiner alten Photoshop 4.0er Version gab´s einen Crash!
    Allerdings funzt der gaußsche Weichzeichner in ImageReady ohne Probleme.

    Ich weiß mir keinen Rat mehr, vielleicht hat jemand ja noch eine Idee?

    Danke für Tipps!
     
  5. Roderix

    Roderix New Member

    Konfiguration:
    Frisch installiertes System 9.2, frisch installiertes Photoshop 5.5, Hardwaretest erfolgreich bestanden, erste Hilfe meldet alles OK

    Problem:
    Jedesmal wenn ich in Photoshop den gaußschen Weichzeichner anwende gibt´s einen Absturz!?
    Beim letzten Mal erhielt ich wenigstens eine Fehlermeldung mit Bombe:

    Ein Systemfehler ist aufgetreten.
    "Adobe Photoshop 5.5"
    Adressfehler (2)

    [Neustart]

    Kann jemand damit etwas anfangen?
    Ist da was mit der MP-Unterstützung nicht OK? (Ordner "Multiprocessing" mit Datei "Apple CPU Plugins" ist ordnungsgemäß im Systemerweiterungsordner)
    Selbst beim Versuch mit meiner alten Photoshop 4.0er Version gab´s einen Crash!
    Allerdings funzt der gaußsche Weichzeichner in ImageReady ohne Probleme.

    Ich weiß mir keinen Rat mehr, vielleicht hat jemand ja noch eine Idee?

    Danke für Tipps!
     
  6. Roderix

    Roderix New Member

    Konfiguration:
    Frisch installiertes System 9.2, frisch installiertes Photoshop 5.5, Hardwaretest erfolgreich bestanden, erste Hilfe meldet alles OK

    Problem:
    Jedesmal wenn ich in Photoshop den gaußschen Weichzeichner anwende gibt´s einen Absturz!?
    Beim letzten Mal erhielt ich wenigstens eine Fehlermeldung mit Bombe:

    Ein Systemfehler ist aufgetreten.
    "Adobe Photoshop 5.5"
    Adressfehler (2)

    [Neustart]

    Kann jemand damit etwas anfangen?
    Ist da was mit der MP-Unterstützung nicht OK? (Ordner "Multiprocessing" mit Datei "Apple CPU Plugins" ist ordnungsgemäß im Systemerweiterungsordner)
    Selbst beim Versuch mit meiner alten Photoshop 4.0er Version gab´s einen Crash!
    Allerdings funzt der gaußsche Weichzeichner in ImageReady ohne Probleme.

    Ich weiß mir keinen Rat mehr, vielleicht hat jemand ja noch eine Idee?

    Danke für Tipps!
     

Diese Seite empfehlen