adsl Zugang funktioniert nicht mehr

Dieses Thema im Forum "Software" wurde erstellt von due, 31. August 2002.

  1. due

    due New Member

    Hallo
    Am 26.08. hatte der adsl-abo Anbieter Bluewin in der CH totalen Funktionsausfall. Laut Mitteilung soll der Zugang wieder laufen. Bei mir ist leider seither surfstille und ich krieg' es einfach nicht mehr hin.
    - Bei der Auswahl der Netzwerkumgebung habe ich wieder (integriertes) Ethernet angewählt
    - Konfiguration DHCP
    - Router wird bei der Neuinstallation der adsl-software erkannt, aber beim Abrufen der Konfigurationsparameter wird die Installation nicht weiter geführt
    - Die adsl-Verbindungssynchronisation scheint gemäss Funzel am Router ok.
    - Auch am alten imac unter os 9.2 das gleiche Problem
    Wer kann helfen?
    Gruss due
     
  2. TomV

    TomV New Member

    wenn eine Neuinstallation nichts bringt rufe doch bei der Hotline an. Die haben sogar Mac Experten!

    oder schau bei

    http://forumboard.bluewin.ch/WebX?13@3.GbbGaCcOs4O^0@.ee990b7

    vorbei.
    (Bei mir funktioniert Bluewin wieder)
     
  3. due

    due New Member

    Heute habe ich mich überwunden und die bluewin-hotline angerufen. Und staun: nach rund 7 Minuten Musikgesäusel hatte ich einen kompetenten Mac-Supporter am Apparat. Allerdings trübte sich seine Laune ein wenig nachdem ich ihm meinen Router-Typ durchgab: Alcatel Speedtouch Pro-anscheinend der Supporter-Schreck. Diese Geräte sollen dauernd Probleme machen und eine frische Konfiguration des Zuganges sei vom User selber kaum möglich. Nach weiteren 10 min und etlichen Einträgen (Destination, Interface, Encapsulation...) glaubte ich ihm und freute mich umso mehr über die erneut sprudelnden Daten...

    Gruss Lorenz

    P.S. Zum Glück habe ich den Router nur gemietet und kann ihn nach der abgelaufenen Mindestfrist getrost zurücksenden.
     
  4. due

    due New Member

    Heute habe ich mich überwunden und die bluewin-hotline angerufen. Und staun: nach rund 7 Minuten Musikgesäusel hatte ich einen kompetenten Mac-Supporter am Apparat. Allerdings trübte sich seine Laune ein wenig nachdem ich ihm meinen Router-Typ durchgab: Alcatel Speedtouch Pro-anscheinend der Supporter-Schreck. Diese Geräte sollen dauernd Probleme machen und eine frische Konfiguration des Zuganges sei vom User selber kaum möglich. Nach weiteren 10 min und etlichen Einträgen (Destination, Interface, Encapsulation...) glaubte ich ihm und freute mich umso mehr über die erneut sprudelnden Daten...

    Gruss Lorenz

    P.S. Zum Glück habe ich den Router nur gemietet und kann ihn nach der abgelaufenen Mindestfrist getrost zurücksenden.
     

Diese Seite empfehlen