1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Ärger mit Airportkarte

Dieses Thema im Forum "Software" wurde erstellt von Skunki, 8. März 2003.

  1. Skunki

    Skunki New Member

    Aloha!
    Bei mir kommt es ab und zu einem Absturz der Airport Karte. Wenn ich z.B. im einem Browser (egal ob Safari oder Internet Exploder) einen Trailer ziehe und vor Ende des Datentransfers diesen abspiele und der film erreicht das Ende vor Abschluß des transfers, schmiert die Airportkarte ab. Eine Reanimation z.b. über Umgebungswechsel, war erfolglos. Der Airport läuft tapfer und munter weiter. Erst nach einem Neustart des IMacs kann ich wieder eine Verbindung zum Airport aufbauen. Hat einer einen TIp was hier schief läuft?
     
  2. Skunki

    Skunki New Member

    Also, ich habe einen iMac 15"TFT Superdrive mit MacOS 10.2.4 sowie einen grauen Airport mit V3.84 und eine 11 MBIt Airport Karte installiert. Die Fehler sind aufgetreten in Verbindung mit Safari V60 und Internet Explorer 5.2.2 (5010.1). An den Browsern sollte es daher eigentlich nicht liegen...
     
  3. Skunki

    Skunki New Member

    Aloha!
    Bei mir kommt es ab und zu einem Absturz der Airport Karte. Wenn ich z.B. im einem Browser (egal ob Safari oder Internet Exploder) einen Trailer ziehe und vor Ende des Datentransfers diesen abspiele und der film erreicht das Ende vor Abschluß des transfers, schmiert die Airportkarte ab. Eine Reanimation z.b. über Umgebungswechsel, war erfolglos. Der Airport läuft tapfer und munter weiter. Erst nach einem Neustart des IMacs kann ich wieder eine Verbindung zum Airport aufbauen. Hat einer einen TIp was hier schief läuft?
     
  4. Skunki

    Skunki New Member

    Also, ich habe einen iMac 15"TFT Superdrive mit MacOS 10.2.4 sowie einen grauen Airport mit V3.84 und eine 11 MBIt Airport Karte installiert. Die Fehler sind aufgetreten in Verbindung mit Safari V60 und Internet Explorer 5.2.2 (5010.1). An den Browsern sollte es daher eigentlich nicht liegen...
     

Diese Seite empfehlen