AirPort Basis hängt sich ständig auf!

Dieses Thema im Forum "Software" wurde erstellt von D33011, 9. Juni 2002.

  1. D33011

    D33011 New Member

    Hi,

    Ich habe ein rel. nerviges Problem mit meiner AirPort-Basisstation (graphite). Seit gestern hängt sie sich ständig auf, bestimmt schon 6 mal oder so. Davor kam das höchstens einmal im Monat auf. Ich habe nichts an der Konfiguration verändert:
    Auf den beiden Macs läuft OS X 10.1.5 (seit Verfügbarkeit des Updates). An der Basis hängt T-DSL. Im Netzwerk ist IP das einzige Protokoll, kein AppleTalk aktiviert.
    Mit Aufhängen meine ich folgendes: plötzlich ist die Internet-Verbindung, die sonst dauerhaft aktiv bleibt (flatrate), nicht mehr verfügbar. Bei Aufrufen von Internet Connect ist da, wo sonst der Trennen/Verbinden-Button ist, folgende Meldung: "Status nicht verfügbar". An der Basis selbst leuchten alle drei LED's konstant grün.
    Die einzige Abhilfe scheint zu sein, den Netzstecker (Strom) an der Basisstation einmal rauszuziehen und wieder reinzustecken, sodass ein Neustart der Station erfolgt. Dann ist bis zum nächsten Absturz wieder alles normal.
    Über hilfreiche Ideen und Lösungsvorschläge würde ich mich sehr freuen. Hat jemand vielleicht ähnliche Erfahrungen gemacht?
    PS: Früher hat sich die Station auch von Zeit zu Zeit aufgehängt, nur eben viel, viel seltener - nicht drei mal am Tag!!!
     
  2. D33011

    D33011 New Member

    Hi,

    Ich habe ein rel. nerviges Problem mit meiner AirPort-Basisstation (graphite). Seit gestern hängt sie sich ständig auf, bestimmt schon 6 mal oder so. Davor kam das höchstens einmal im Monat auf. Ich habe nichts an der Konfiguration verändert:
    Auf den beiden Macs läuft OS X 10.1.5 (seit Verfügbarkeit des Updates). An der Basis hängt T-DSL. Im Netzwerk ist IP das einzige Protokoll, kein AppleTalk aktiviert.
    Mit Aufhängen meine ich folgendes: plötzlich ist die Internet-Verbindung, die sonst dauerhaft aktiv bleibt (flatrate), nicht mehr verfügbar. Bei Aufrufen von Internet Connect ist da, wo sonst der Trennen/Verbinden-Button ist, folgende Meldung: "Status nicht verfügbar". An der Basis selbst leuchten alle drei LED's konstant grün.
    Die einzige Abhilfe scheint zu sein, den Netzstecker (Strom) an der Basisstation einmal rauszuziehen und wieder reinzustecken, sodass ein Neustart der Station erfolgt. Dann ist bis zum nächsten Absturz wieder alles normal.
    Über hilfreiche Ideen und Lösungsvorschläge würde ich mich sehr freuen. Hat jemand vielleicht ähnliche Erfahrungen gemacht?
    PS: Früher hat sich die Station auch von Zeit zu Zeit aufgehängt, nur eben viel, viel seltener - nicht drei mal am Tag!!!
     
  3. D33011

    D33011 New Member

    Hi,

    Ich habe ein rel. nerviges Problem mit meiner AirPort-Basisstation (graphite). Seit gestern hängt sie sich ständig auf, bestimmt schon 6 mal oder so. Davor kam das höchstens einmal im Monat auf. Ich habe nichts an der Konfiguration verändert:
    Auf den beiden Macs läuft OS X 10.1.5 (seit Verfügbarkeit des Updates). An der Basis hängt T-DSL. Im Netzwerk ist IP das einzige Protokoll, kein AppleTalk aktiviert.
    Mit Aufhängen meine ich folgendes: plötzlich ist die Internet-Verbindung, die sonst dauerhaft aktiv bleibt (flatrate), nicht mehr verfügbar. Bei Aufrufen von Internet Connect ist da, wo sonst der Trennen/Verbinden-Button ist, folgende Meldung: "Status nicht verfügbar". An der Basis selbst leuchten alle drei LED's konstant grün.
    Die einzige Abhilfe scheint zu sein, den Netzstecker (Strom) an der Basisstation einmal rauszuziehen und wieder reinzustecken, sodass ein Neustart der Station erfolgt. Dann ist bis zum nächsten Absturz wieder alles normal.
    Über hilfreiche Ideen und Lösungsvorschläge würde ich mich sehr freuen. Hat jemand vielleicht ähnliche Erfahrungen gemacht?
    PS: Früher hat sich die Station auch von Zeit zu Zeit aufgehängt, nur eben viel, viel seltener - nicht drei mal am Tag!!!
     

Diese Seite empfehlen