Airport Dienstprogramm / Panther...

Dieses Thema im Forum "Software" wurde erstellt von mymy 13, 25. Oktober 2003.

  1. mymy 13

    mymy 13 New Member

    ...passen wohl nicht zusammen auf meinem PB. Ging mit 10.2.8 noch.

    >Das Airport...konnte die Konfiguration der ausgewählten Basisstation nicht lesen.
    Beim lesen der Konfiguration ist ein Fehler aufgetreten.<

    Himmel, Arsch, was läuft da quer?

    Prefs schon gelöscht. Von 10.2.8 auf 10.3 drübergebügelt.

    Gruß
    Michael
     
  2. kleinerTiger

    kleinerTiger New Member

    bei mir gings ...
     
  3. MacAndy

    MacAndy New Member

    Genau das hatte ich auch, die Basistation lässt sich nicht einmal mehr mit der Reset Taste zurücksetzen.
     
  4. sandretto

    sandretto Gast

    Habt ihr die AirportBaseStation schon mal kurz vom Stromnetz getrennt, versucht mal das.

    Und auch noch wichtig, ein Weilchen warten, wenn man das Dienstprogramm für die Basestation aufgerufen hat, sonst kommen öfters Fehlermeldungen.
     
  5. mymy 13

    mymy 13 New Member

    Super, das war's,

    vielen Dank,

    Michael
     
  6. mymy 13

    mymy 13 New Member

    Das war's zwar, musste aber heute Morgen das gleiche machen, da ich nicht ins Internetz kam.
    Also Stecker ein paar Sekunden ziehen, schon ging die Einwahl, sowie das Airport Dienstprogramm. Ist tatsächlich erst seit Panther, hatte vorher nie ein Problem mit Airport.
    Hat jemand eine Idee, außer Panther müllen:D

    Gruß
    Michael
     
  7. mymy 13

    mymy 13 New Member

    ...passen wohl nicht zusammen auf meinem PB. Ging mit 10.2.8 noch.

    >Das Airport...konnte die Konfiguration der ausgewählten Basisstation nicht lesen.
    Beim lesen der Konfiguration ist ein Fehler aufgetreten.<

    Himmel, Arsch, was läuft da quer?

    Prefs schon gelöscht. Von 10.2.8 auf 10.3 drübergebügelt.

    Gruß
    Michael
     
  8. kleinerTiger

    kleinerTiger New Member

    bei mir gings ...
     
  9. MacAndy

    MacAndy New Member

    Genau das hatte ich auch, die Basistation lässt sich nicht einmal mehr mit der Reset Taste zurücksetzen.
     
  10. sandretto

    sandretto Gast

    Habt ihr die AirportBaseStation schon mal kurz vom Stromnetz getrennt, versucht mal das.

    Und auch noch wichtig, ein Weilchen warten, wenn man das Dienstprogramm für die Basestation aufgerufen hat, sonst kommen öfters Fehlermeldungen.
     
  11. mymy 13

    mymy 13 New Member

    Super, das war's,

    vielen Dank,

    Michael
     
  12. mymy 13

    mymy 13 New Member

    Das war's zwar, musste aber heute Morgen das gleiche machen, da ich nicht ins Internetz kam.
    Also Stecker ein paar Sekunden ziehen, schon ging die Einwahl, sowie das Airport Dienstprogramm. Ist tatsächlich erst seit Panther, hatte vorher nie ein Problem mit Airport.
    Hat jemand eine Idee, außer Panther müllen:D

    Gruß
    Michael
     

Diese Seite empfehlen