Airport Extreme/Express

Dieses Thema im Forum "Software" wurde erstellt von morannon, 4. Januar 2005.

  1. morannon

    morannon New Member

    Hallo allerseits

    Bevor ich mir eine Kappe voll Schlaf gönne, möchte ich doch noch meinen Hilfeschrei loswerden:

    Ich habe ein Netzwerk bestehend aus einer Airport Extreme Basisstation, einer Airport Express Station mit Anschluss an die Stereoanlage sowie drei Macs. Bis gestern funktionierte alles zu meiner Zufriedenheit.
    Heute morgen hatte mein Kabelbetreiber (Cablecom) offenbar mehreremal mit Störungen zu kämpfen – jedenfalls funktionierte weder mein Internet noch mein Telefonanschluss.
    Nach ein paar Neustarts der Basisstation schien dann auch alles wieder wie geschmiert zu laufen (Internetanbindung war o.k.), bis ich dann versuchte, via Personal File Sharing auf den Computer meiner Freundin zuzugreifen. Absolut tote Hose.
    Wenn ich die Airport Basisstation aber vom Internet trennte, funktionierte der Zugriff auf den Computer meiner Freundin wieder, und kaum hängte ich das Internet wieder an, lief wieder nichts mehr. :angry:
    Ich versuchte der Ursache auf den Grund zu gehen und liess das Airport Admin. Dienstprogramm laufen. Welch Zufall: Mit angeschlossenes Internet hatte ich keinen Zugriff mehr auf die Basisstation, d. h. sie wurde nicht einmal mehr erkannt. Kaum war die Basisstation vom Internet getrennt, erkannte ich die Basisstation wieder und mit ihr auch die Airport Express Station.
    Seither versuche ich, die Einstellungen wieder so hinzukriegen, dass sowohl der Internetzugang als auch gleichzeitig das File Sharing funktionieren. Nach fast drei Stunden Zurücksetzen und Neukonfigurieren schmeiss' ich jetzt den Bettel hin. ;(

    Ich kann nur noch hoffen, dass jemand von Euch Rat weiss (hoff!). :confused:

    Gruss und schon im voraus danke für Eure Hilfe.
    Andreas
     
  2. morannon

    morannon New Member

    Hey super, das hat geholfen. Merci vielmals!
     

Diese Seite empfehlen