airport extreme

Dieses Thema im Forum "Software" wurde erstellt von adharkach, 29. Mai 2007.

  1. adharkach

    adharkach New Member

    hallo
    ich versuche mein powerbook g4 und den mac mini gleichzeitig über den airport extreme laufen zu lassen, bekomme jedoch immer die meldung:
    software unterstützt diesen airport nicht...
    das airport admin.dienstprogramm kann nicht auf den airport zugreifen...d.h. ich kann nicht mehrere ip-adressen zuteilen
    was mach ich falsch
     
  2. DominoXML

    DominoXML New Member

    Hi,

    mit der Software meint das Installationsprogramm den Draft-n Enabler.

    Diesen bei der Installation ausklammern. Dann sollte es gehen.

    Ist schon länger her, daß ich es installiert habe. Schau mal in den FAQ zu zur Extreme auf der Apple Support Seite. Ich denke hier ist das Vorgehen genau beschrieben.

    Gruß

    Volker
     
  3. derbaer

    derbaer New Member

    Benutzt Du das richtige Airport-Dienstprogramm ?

    Das mit 10.4 installierte läuft nicht mit der Extreme. Du musst das "neu" von den mitgelieferten CD's installieren und aufrufen, dann sollte es gehen...zumindest bei unserer Hardware (siehe Signatur) ist es sowohl Lan wie wlan-seitig problemlos.
     

Diese Seite empfehlen