Airport geht/geht nicht

Dieses Thema im Forum "Software" wurde erstellt von Napfekarl, 18. Oktober 2001.

  1. Napfekarl

    Napfekarl Napfkuchen-Erfinder

    Hallo,

    seit zwei bis drei Wochen kann sich mein PB hin und wieder nicht an der Basisstation anmelden. Erst wenn ich Airport deaktiviere und aktiviere, manchmal mehrmals, klappt die Verbindung. Woran kann's liegen?

    Gruß
    Martin
     
  2. Bubu

    Bubu New Member

    um was für ein powerbook handelt es sich?

    gruß, rené
     
  3. Napfekarl

    Napfekarl Napfkuchen-Erfinder

    Um's TIBook G4, spielt das eine Rolle?
     
  4. Napfekarl

    Napfekarl Napfkuchen-Erfinder

    Hallo,

    seit zwei bis drei Wochen kann sich mein PB hin und wieder nicht an der Basisstation anmelden. Erst wenn ich Airport deaktiviere und aktiviere, manchmal mehrmals, klappt die Verbindung. Woran kann's liegen?

    Gruß
    Martin
     
  5. Bubu

    Bubu New Member

    um was für ein powerbook handelt es sich?

    gruß, rené
     
  6. Napfekarl

    Napfekarl Napfkuchen-Erfinder

    Um's TIBook G4, spielt das eine Rolle?
     
  7. Napfekarl

    Napfekarl Napfkuchen-Erfinder

    Hallo,

    seit zwei bis drei Wochen kann sich mein PB hin und wieder nicht an der Basisstation anmelden. Erst wenn ich Airport deaktiviere und aktiviere, manchmal mehrmals, klappt die Verbindung. Woran kann's liegen?

    Gruß
    Martin
     
  8. Bubu

    Bubu New Member

    um was für ein powerbook handelt es sich?

    gruß, rené
     
  9. Napfekarl

    Napfekarl Napfkuchen-Erfinder

    Um's TIBook G4, spielt das eine Rolle?
     

Diese Seite empfehlen