airportbasisstation

Dieses Thema im Forum "Hardware" wurde erstellt von humorloser, 4. Januar 2004.

  1. humorloser

    humorloser New Member

    :crazy::crazy: Hi Fans der drahtlosen Zunft

    meine beiden iMacs (Oldy mit OS 9.2.) und neuer mit Panther wollen miteinander surfen koennen.Dazu postete ich mir eine Airportextreme und mein Machaendler hatte diese fuer den Oldy konfiguriert.Da ich die MAC-Adressen meiner Funkempfaenger nicht dabei hatte wollte ich dies dazu konfigurieren.Nun verlaengt der ein Passwort und das im Handbuch genannte funktioniert nicht.Mit RESET koennte ich das wohl loesen,da waeren alle Einstellungen leider weg...Wie wuerdet Ihr da vorgehen?



    PS hier darfst aber nicht mit einem iCab vorfahren....
     
  2. humorloser

    humorloser New Member

    nachdem ich mehrmals den Text eingegeben hatte bin ich dann auf die Safari gegangen....



    *weder Fisch noch Vogel*
     
  3. Christoph Meyer

    Christoph Meyer New Member

    Hallo Nachbar

    Bei einem Soft Reset (1mal ins Löchli drücken) wird nur das Kennwort zurückgesetzt Oder hab ich da was falsch verstanden?
    Toi, toi, toi.
     
  4. humorloser

    humorloser New Member

    danke fuer das Echo,wenn ich in dieser Nacht aufwache schnoebere ich im Handbuch und wenn das stimmt, dann hast mir schon Freude fuer den Montagabend gespendet...oder eine weitere schlaflose Nacht geraubt...Thanks Nachbar
     
  5. humorloser

    humorloser New Member

    ja dort steht was von einem Kurzdruck auf die Reset-Taste...Hoffentlich werde ich heute den alten iMac ans Netz bringen. En gfroite Dag
     
  6. CosmicAlien

    CosmicAlien New Member

    Kann sein das Du erst mal die Basis über ein Ethernetkabel anklemmen mußt um darauf zugreifen zu können.
     

Diese Seite empfehlen