Airportstation wird nicht gefunden

Dieses Thema im Forum "Hardware" wurde erstellt von so, 2. März 2003.

  1. so

    so New Member

    Ich kann nicht mehr auf die STation zugreigen. Der MAc findet sie einfach nicht mehr. Werder via Kabel noch ohne. Und das alles ganz plötzlich. Wie kann ich die Station wieder ansprechen???? DANKE
     
  2. MacKlausi

    MacKlausi New Member

    Schon mal einen Reset an der Basis versucht?
    Da gibt's einen Knopf dafür.
     
  3. so

    so New Member

    Ich bin möglicherweise blind....WO IST DER KNOPF ??????? Danke!
     
  4. gratefulmac

    gratefulmac New Member

    Wenn du den Knopf nicht findest, Stecker ziehn und wieder reinstecken.
    Dann nocheinmal AdminProgramm nutzen.
     
  5. MacKlausi

    MacKlausi New Member

    Bei mir ist er neben dem WAN (DSL) Anschluss.

    1x 2x 3x 4x 5x

    1: Reset Knopf (2-3 mm Ring)
    2: DSL
    3. Netzwerk
    4. Modem
    5. Strom
     
  6. morty

    morty New Member

    Resetknopf nur mit Stecknadel neben den Anschlüssen zu erreichen (Snow), dann ne sec gedrückt haltem dann auch vom Strom nehmen und alles neu einstellen ...

    ist mit dem verbinden aber auch manchmal wohl auch mit Zufall nur ... hab da gestern auch öfter schon gezweifelt

    gruß, morty
     
  7. so

    so New Member

    Danke Leute, es funktioniert wieder!
     
  8. gratefulmac

    gratefulmac New Member

  9. so

    so New Member

    Ich kann nicht mehr auf die STation zugreigen. Der MAc findet sie einfach nicht mehr. Werder via Kabel noch ohne. Und das alles ganz plötzlich. Wie kann ich die Station wieder ansprechen???? DANKE
     
  10. MacKlausi

    MacKlausi New Member

    Schon mal einen Reset an der Basis versucht?
    Da gibt's einen Knopf dafür.
     
  11. so

    so New Member

    Ich kann nicht mehr auf die STation zugreigen. Der MAc findet sie einfach nicht mehr. Werder via Kabel noch ohne. Und das alles ganz plötzlich. Wie kann ich die Station wieder ansprechen???? DANKE
     
  12. MacKlausi

    MacKlausi New Member

    Schon mal einen Reset an der Basis versucht?
    Da gibt's einen Knopf dafür.
     
  13. so

    so New Member

    Ich bin möglicherweise blind....WO IST DER KNOPF ??????? Danke!
     
  14. gratefulmac

    gratefulmac New Member

    Wenn du den Knopf nicht findest, Stecker ziehn und wieder reinstecken.
    Dann nocheinmal AdminProgramm nutzen.
     
  15. MacKlausi

    MacKlausi New Member

    Bei mir ist er neben dem WAN (DSL) Anschluss.

    1x 2x 3x 4x 5x

    1: Reset Knopf (2-3 mm Ring)
    2: DSL
    3. Netzwerk
    4. Modem
    5. Strom
     
  16. morty

    morty New Member

    Resetknopf nur mit Stecknadel neben den Anschlüssen zu erreichen (Snow), dann ne sec gedrückt haltem dann auch vom Strom nehmen und alles neu einstellen ...

    ist mit dem verbinden aber auch manchmal wohl auch mit Zufall nur ... hab da gestern auch öfter schon gezweifelt

    gruß, morty
     
  17. so

    so New Member

    Danke Leute, es funktioniert wieder!
     
  18. gratefulmac

    gratefulmac New Member

Diese Seite empfehlen