Alle paar Minuten timeout

Dieses Thema im Forum "Software" wurde erstellt von berth, 20. Februar 2003.

  1. berth

    berth New Member

    Moin zusammen,

    Seit gestern habe ich alle paar Minuten einen kommentarlosen timeout (Remote Access hat Verbindung beendet). Was soll das? Am Anschluß scheint´s nicht zu liegen; eine DOSe am selben Kabel zeigt dies Phänomen nicht.
    Ich habe nix an den Internet-Einstellungen verändert; automatisch beenden steht auf 10 min.

    iMac G3, OS 9.4, Mozilla 1.2 (der Mail-Client steigt ebenfalls dauernd aus).
     
  2. TomPo

    TomPo Active Member

    Im Modem-Kontrollfeld gibt es ein Pulldown-Menü, in dem man den timeout-Wert heraufsetzen kann.
    Frag mich jetzt nicht wie und wo, bin schon lange von Classic weg und nutze DSL. Vielleicht beseitigt das ja Dein Problem.
     
  3. Blaubeere

    Blaubeere Active Member

    Seit wann gibt es denn OS 9.4? Hab' ich da was verpennt?
     
  4. berth

    berth New Member

    Äh, 9.2.1 natürlich.

    Kann das ein hardware-Fehler sein?
     
  5. Blaubeere

    Blaubeere Active Member

    Meines Erachtens ist das ein Fehler von RemoteAccess. Ich hatte das Problem auch, als ich noch mit meinem Sagem ISDN Adapter ins Netz ging. Irgendwann tauchte das Problem auf und war nicht mehr weg zu bekommen. Damals hab ich das problem umgangen, in dem ich das Sagem-Pendant zu RemoteAccess genutzt habe.

    Probiere mal aus, ob das problem auch bei anderen Providern auftaucht. Ich habe damals probehalber mal zwei verschiedene Internet-by-call-Anbieter genutzt, und da war das Problem weg.

    Blaubeere
     
  6. heiki

    heiki New Member

    Moin,

    wenn Du den analogen Anschluß nutzt, probier doch probehalber mal, den Modemtreiber von Apple intern 56k (v.90) auf die (v.34) zu setzten. Dann istzwar der Anschluß noch lahmer, dafür aber stabiler. Manche Provider haben mit dem schnelleren Script Probleme.

    Und wie Blaubeere schon sagt: Providerwechsel!

    *daumendrück*

    Heike
     
  7. berth

    berth New Member

    Moin zusammen,

    Seit gestern habe ich alle paar Minuten einen kommentarlosen timeout (Remote Access hat Verbindung beendet). Was soll das? Am Anschluß scheint´s nicht zu liegen; eine DOSe am selben Kabel zeigt dies Phänomen nicht.
    Ich habe nix an den Internet-Einstellungen verändert; automatisch beenden steht auf 10 min.

    iMac G3, OS 9.4, Mozilla 1.2 (der Mail-Client steigt ebenfalls dauernd aus).
     
  8. TomPo

    TomPo Active Member

    Im Modem-Kontrollfeld gibt es ein Pulldown-Menü, in dem man den timeout-Wert heraufsetzen kann.
    Frag mich jetzt nicht wie und wo, bin schon lange von Classic weg und nutze DSL. Vielleicht beseitigt das ja Dein Problem.
     
  9. Blaubeere

    Blaubeere Active Member

    Seit wann gibt es denn OS 9.4? Hab' ich da was verpennt?
     
  10. berth

    berth New Member

    Äh, 9.2.1 natürlich.

    Kann das ein hardware-Fehler sein?
     
  11. Blaubeere

    Blaubeere Active Member

    Meines Erachtens ist das ein Fehler von RemoteAccess. Ich hatte das Problem auch, als ich noch mit meinem Sagem ISDN Adapter ins Netz ging. Irgendwann tauchte das Problem auf und war nicht mehr weg zu bekommen. Damals hab ich das problem umgangen, in dem ich das Sagem-Pendant zu RemoteAccess genutzt habe.

    Probiere mal aus, ob das problem auch bei anderen Providern auftaucht. Ich habe damals probehalber mal zwei verschiedene Internet-by-call-Anbieter genutzt, und da war das Problem weg.

    Blaubeere
     
  12. heiki

    heiki New Member

    Moin,

    wenn Du den analogen Anschluß nutzt, probier doch probehalber mal, den Modemtreiber von Apple intern 56k (v.90) auf die (v.34) zu setzten. Dann istzwar der Anschluß noch lahmer, dafür aber stabiler. Manche Provider haben mit dem schnelleren Script Probleme.

    Und wie Blaubeere schon sagt: Providerwechsel!

    *daumendrück*

    Heike
     
  13. berth

    berth New Member

    Moin zusammen,

    Seit gestern habe ich alle paar Minuten einen kommentarlosen timeout (Remote Access hat Verbindung beendet). Was soll das? Am Anschluß scheint´s nicht zu liegen; eine DOSe am selben Kabel zeigt dies Phänomen nicht.
    Ich habe nix an den Internet-Einstellungen verändert; automatisch beenden steht auf 10 min.

    iMac G3, OS 9.4, Mozilla 1.2 (der Mail-Client steigt ebenfalls dauernd aus).
     
  14. TomPo

    TomPo Active Member

    Im Modem-Kontrollfeld gibt es ein Pulldown-Menü, in dem man den timeout-Wert heraufsetzen kann.
    Frag mich jetzt nicht wie und wo, bin schon lange von Classic weg und nutze DSL. Vielleicht beseitigt das ja Dein Problem.
     
  15. Blaubeere

    Blaubeere Active Member

    Seit wann gibt es denn OS 9.4? Hab' ich da was verpennt?
     
  16. berth

    berth New Member

    Äh, 9.2.1 natürlich.

    Kann das ein hardware-Fehler sein?
     
  17. Blaubeere

    Blaubeere Active Member

    Meines Erachtens ist das ein Fehler von RemoteAccess. Ich hatte das Problem auch, als ich noch mit meinem Sagem ISDN Adapter ins Netz ging. Irgendwann tauchte das Problem auf und war nicht mehr weg zu bekommen. Damals hab ich das problem umgangen, in dem ich das Sagem-Pendant zu RemoteAccess genutzt habe.

    Probiere mal aus, ob das problem auch bei anderen Providern auftaucht. Ich habe damals probehalber mal zwei verschiedene Internet-by-call-Anbieter genutzt, und da war das Problem weg.

    Blaubeere
     
  18. heiki

    heiki New Member

    Moin,

    wenn Du den analogen Anschluß nutzt, probier doch probehalber mal, den Modemtreiber von Apple intern 56k (v.90) auf die (v.34) zu setzten. Dann istzwar der Anschluß noch lahmer, dafür aber stabiler. Manche Provider haben mit dem schnelleren Script Probleme.

    Und wie Blaubeere schon sagt: Providerwechsel!

    *daumendrück*

    Heike
     
  19. berth

    berth New Member

    Moin zusammen,

    Seit gestern habe ich alle paar Minuten einen kommentarlosen timeout (Remote Access hat Verbindung beendet). Was soll das? Am Anschluß scheint´s nicht zu liegen; eine DOSe am selben Kabel zeigt dies Phänomen nicht.
    Ich habe nix an den Internet-Einstellungen verändert; automatisch beenden steht auf 10 min.

    iMac G3, OS 9.4, Mozilla 1.2 (der Mail-Client steigt ebenfalls dauernd aus).
     
  20. TomPo

    TomPo Active Member

    Im Modem-Kontrollfeld gibt es ein Pulldown-Menü, in dem man den timeout-Wert heraufsetzen kann.
    Frag mich jetzt nicht wie und wo, bin schon lange von Classic weg und nutze DSL. Vielleicht beseitigt das ja Dein Problem.
     

Diese Seite empfehlen