Alu iMac startet nicht!!!!!!!!

Dieses Thema im Forum "Hardware" wurde erstellt von New Macer, 8. Juli 2008.

  1. New Macer

    New Macer New Member

    Hallo!
    habe gerade ein mega Problem! mein iMac 2,4Ghz von 2008 startet nicht mehr!!!!

    Er startet bis zum apple logo und dem rad, aber es tut sich NICHTS!!!

    Habe schon alles versucht!

    Wer kann mir helfen?!?!

    Viele Grüße
     
  2. Ahnungsloser

    Ahnungsloser 24" ist nie zu groß

    sofort nach dem Einschalten die Tastenkombi Alt Cmd P und R drücken und halten bis der Startgong 3x ertönt.
     
  3. New Macer

    New Macer New Member

    danke für die schnelle antwort, jedoch auch keine reaktion :cry: :cry:

    Was kann ich bloß tun?!?!?!??!
     
  4. Ahnungsloser

    Ahnungsloser 24" ist nie zu groß

    UPs, das ist aber schon mal merkwürdig......


    Aber nur die Ruhe!!

    Hast Du kürzlich RAM gewechselt oder so was gemacht?

    Kommt der Startgong überhaupt?
     
  5. New Macer

    New Macer New Member

    startgong kommt, habe nichts an der konfig geändert.

    viele Grüße
     
  6. Ahnungsloser

    Ahnungsloser 24" ist nie zu groß

    Dreht sich das Rädchen?

    Wenn ja, lass es laufen!
     
  7. New Macer

    New Macer New Member

    hab ihn bereits fast 10min starten lassen, keinen erfolg, habe auch schon den hardwaretest gestartet, keine fehler gefunden.

    :confused: :cry: :confused: :cry:
    was kann ich noch machen :cry:

    danke trotzdem für deine bemühungen.
     
  8. Ahnungsloser

    Ahnungsloser 24" ist nie zu groß

  9. MacS

    MacS Active Member

    Starte den Mac mit der System-DVD und starte aus dem Festplattendienstprogramm die Erste Hilfe. Alternativ geht auch der Start im Single User Mode (Apfel-S) und dann tippe fsck -yf und wiederhole den Vorgang, bis keine Fehler mehr auftreten, dann reboot.
    http://docs.info.apple.com/article.html?artnum=106214-de
     

Diese Seite empfehlen