"American Green Card Lottery Programm"

Dieses Thema im Forum "Software" wurde erstellt von benz, 2. September 2002.

  1. benz

    benz New Member

    Hallo zusammen
    Seit gestern erhielt ich zweimal ein Email mit diesem Betreff "American Green Card Lottery Programm" von einem gewissen Pete_Mokhatas@hotmail.com. Es handelt sie um eines dieser stupiden HTML-Mails. Doch die Überraschung ist die, dass dieses Mail Entourage zum Einfrieren bringt. Es sind keinerlei Aktionen mehr möglich. Ich kann das Mail nicht löschen, verschieben oder das Programm beenden. Statt dessen verwandelt sich der Maus-Cursor in ein weisses Blatt-Symbol, dass sich beschreibt. Aber es findet kein Datenfluss statt.

    Löschen konnte ich diesen ***** nur, wenn ich alle oberen Mails verschiebe und sobald das erwähnte Mail ausgewählt werden kann, sofort die Löschtaste zu drücken. Man muss aber schon sehr schnell sein. Zum Glück gibt es ALT-Apfel-ESC!

    Solche Mails sind ja ärgerlich, aber sowas...

    Gruss benz
     
  2. apoc7

    apoc7 New Member

    Ich würd sagen, Du solltest Dir eine GreenCard holen, in die USA fliegen und Billy Boy und der MacBU mal so richtig die Meinung sagen.
     
  3. Napfekarl

    Napfekarl Napfkuchen-Erfinder

    Bevor Du die Mail auswählst: Mit rechter Maustaste den Eintrag anklicken, dabei wird der Inhalt nicht angezeigt, jetzt löschen aus dem Kontext-menü wählen. Die Mail bleibt ungelesen.

    Das mache ich übrigens mit Spam-Mails immer so, denn sobald HTML-Inhalt dabei ist, wird oft auch irgendein Server des Spammers kontaktiert, und der Spammer weiss dann unter Umständen, dass Deine Mail-Addresse "gut" ist. Möchte ich mir den Inhalt der Mail doch ansehen, so mache ich dies im Offline-Modus (bei Entourage: Menü Entourage --> Offline arbeiten).

    Ciao
    Napfekarl
     
  4. SHeise

    SHeise New Member

    man kann irgendwo in den Prefs auch einstellen, dass generell bei HTMLMails nicht auf's Netz zugegriffen wird.

    Seb.
     
  5. benz

    benz New Member

    O.K... Ha, denen werde ich es zeigen! Nach Johannesburg kriegt man sowieso Lust "denen" ein wenig Dampf zu machen. :) und :-/

    Gruss benz

    PS: Gehe mal die Green Card ordern ;-)
     
  6. benz

    benz New Member

    Vielen Dank für diesen Tipp. Ich werde dies in Zukunft so machen. Erhielt heute wieder das selbe Mail :-(
    Dabei bin ich sooo stolz auf meinen Schweizer-Pass. ;-)

    Gruss benz
     
  7. benz

    benz New Member

    Guten Tag
    Ja, du hast recht. In der "News- und Maileinstellung" kann man unter "Lesen" diese Option "Auf Netzwerk zugreifen" unterbinden. Habe ich gemacht.
    Vielen Dank für die Hilfe!

    Gruss benz
     
  8. apoc7

    apoc7 New Member

    Ich würd sagen, Du solltest Dir eine GreenCard holen, in die USA fliegen und Billy Boy und der MacBU mal so richtig die Meinung sagen.
     
  9. Napfekarl

    Napfekarl Napfkuchen-Erfinder

    Bevor Du die Mail auswählst: Mit rechter Maustaste den Eintrag anklicken, dabei wird der Inhalt nicht angezeigt, jetzt löschen aus dem Kontext-menü wählen. Die Mail bleibt ungelesen.

    Das mache ich übrigens mit Spam-Mails immer so, denn sobald HTML-Inhalt dabei ist, wird oft auch irgendein Server des Spammers kontaktiert, und der Spammer weiss dann unter Umständen, dass Deine Mail-Addresse "gut" ist. Möchte ich mir den Inhalt der Mail doch ansehen, so mache ich dies im Offline-Modus (bei Entourage: Menü Entourage --> Offline arbeiten).

    Ciao
    Napfekarl
     
  10. SHeise

    SHeise New Member

    man kann irgendwo in den Prefs auch einstellen, dass generell bei HTMLMails nicht auf's Netz zugegriffen wird.

    Seb.
     
  11. benz

    benz New Member

    O.K... Ha, denen werde ich es zeigen! Nach Johannesburg kriegt man sowieso Lust "denen" ein wenig Dampf zu machen. :) und :-/

    Gruss benz

    PS: Gehe mal die Green Card ordern ;-)
     
  12. benz

    benz New Member

    Vielen Dank für diesen Tipp. Ich werde dies in Zukunft so machen. Erhielt heute wieder das selbe Mail :-(
    Dabei bin ich sooo stolz auf meinen Schweizer-Pass. ;-)

    Gruss benz
     
  13. benz

    benz New Member

    Guten Tag
    Ja, du hast recht. In der "News- und Maileinstellung" kann man unter "Lesen" diese Option "Auf Netzwerk zugreifen" unterbinden. Habe ich gemacht.
    Vielen Dank für die Hilfe!

    Gruss benz
     
  14. apoc7

    apoc7 New Member

    Ich würd sagen, Du solltest Dir eine GreenCard holen, in die USA fliegen und Billy Boy und der MacBU mal so richtig die Meinung sagen.
     
  15. Napfekarl

    Napfekarl Napfkuchen-Erfinder

    Bevor Du die Mail auswählst: Mit rechter Maustaste den Eintrag anklicken, dabei wird der Inhalt nicht angezeigt, jetzt löschen aus dem Kontext-menü wählen. Die Mail bleibt ungelesen.

    Das mache ich übrigens mit Spam-Mails immer so, denn sobald HTML-Inhalt dabei ist, wird oft auch irgendein Server des Spammers kontaktiert, und der Spammer weiss dann unter Umständen, dass Deine Mail-Addresse "gut" ist. Möchte ich mir den Inhalt der Mail doch ansehen, so mache ich dies im Offline-Modus (bei Entourage: Menü Entourage --> Offline arbeiten).

    Ciao
    Napfekarl
     
  16. SHeise

    SHeise New Member

    man kann irgendwo in den Prefs auch einstellen, dass generell bei HTMLMails nicht auf's Netz zugegriffen wird.

    Seb.
     
  17. benz

    benz New Member

    O.K... Ha, denen werde ich es zeigen! Nach Johannesburg kriegt man sowieso Lust "denen" ein wenig Dampf zu machen. :) und :-/

    Gruss benz

    PS: Gehe mal die Green Card ordern ;-)
     
  18. benz

    benz New Member

    Vielen Dank für diesen Tipp. Ich werde dies in Zukunft so machen. Erhielt heute wieder das selbe Mail :-(
    Dabei bin ich sooo stolz auf meinen Schweizer-Pass. ;-)

    Gruss benz
     
  19. benz

    benz New Member

    Guten Tag
    Ja, du hast recht. In der "News- und Maileinstellung" kann man unter "Lesen" diese Option "Auf Netzwerk zugreifen" unterbinden. Habe ich gemacht.
    Vielen Dank für die Hilfe!

    Gruss benz
     

Diese Seite empfehlen