An die SCSI User...

Dieses Thema im Forum "Hardware" wurde erstellt von XYMOS, 18. November 2003.

  1. XYMOS

    XYMOS New Member

    hallo,


    habe nen G4 Dual 800 mit 1,5 GB RAM und einer Adaptec 39160 - an dieser hängen zwei Seagte HDs mit 15000 upm.....
    ich nutze nen LVD Kabel was direkt am kabel den terminator hat.

    wenn ich jetzt im Singeleusermode den rechner boote, dann erscheint immer die meldung "warning" adaptec SCSI resetting scsi bus....
    im festplattendienstprogramm werden die SCSI platten als "extern" aufgeführt, wie kann das sein ?
    des weiteren habe ich seit Panther Server wieder einmal heftige stabilitäts probleme. die kiste kackt beim kopieren ab, bootet den finder neu, wenn ich die suchfunktion nutze und desweiteren macht er die grätsche, wenn ich in den systemeinstellungen "classic" öffne.

    liegt das an den SCSI HDS ?? hat einer ähnliche probs ??

    -xymos.
     
  2. XYMOS

    XYMOS New Member

    nachtrag:


    wie habt ihr eure HDs terminiert ?


    -xymos.
     
  3. D_Stahl

    D_Stahl Active Member

    Ich habe eine Adaptec 2906 in meinem G4.
    Gejumpert wie folgt
    Festplatte 0 an der Platte terminiert
    Zip-Laufwerk 1 hinterdran einen
    Scanner 2 Terminiert

    Die Meldung im Single User Mode kommt bei mir auch.
    Ansonsten macht meiner keine Zicken. Ich habe aber auch kein Panther Server.
     
  4. XYMOS

    XYMOS New Member

    thx



    habe eben festgestellt, das apple nen uralte kernel extension mitliefert...habe sie mal ersetzt..mal sehen...


    -xymos.
     
  5. XYMOS

    XYMOS New Member

    hi


    die neue k.extension scheint zu fruchten !!!

    -xymos.
     
  6. XYMOS

    XYMOS New Member

    hallo,


    habe nen G4 Dual 800 mit 1,5 GB RAM und einer Adaptec 39160 - an dieser hängen zwei Seagte HDs mit 15000 upm.....
    ich nutze nen LVD Kabel was direkt am kabel den terminator hat.

    wenn ich jetzt im Singeleusermode den rechner boote, dann erscheint immer die meldung "warning" adaptec SCSI resetting scsi bus....
    im festplattendienstprogramm werden die SCSI platten als "extern" aufgeführt, wie kann das sein ?
    des weiteren habe ich seit Panther Server wieder einmal heftige stabilitäts probleme. die kiste kackt beim kopieren ab, bootet den finder neu, wenn ich die suchfunktion nutze und desweiteren macht er die grätsche, wenn ich in den systemeinstellungen "classic" öffne.

    liegt das an den SCSI HDS ?? hat einer ähnliche probs ??

    -xymos.
     
  7. XYMOS

    XYMOS New Member

    nachtrag:


    wie habt ihr eure HDs terminiert ?


    -xymos.
     
  8. D_Stahl

    D_Stahl Active Member

    Ich habe eine Adaptec 2906 in meinem G4.
    Gejumpert wie folgt
    Festplatte 0 an der Platte terminiert
    Zip-Laufwerk 1 hinterdran einen
    Scanner 2 Terminiert

    Die Meldung im Single User Mode kommt bei mir auch.
    Ansonsten macht meiner keine Zicken. Ich habe aber auch kein Panther Server.
     
  9. XYMOS

    XYMOS New Member

    hallo,


    habe nen G4 Dual 800 mit 1,5 GB RAM und einer Adaptec 39160 - an dieser hängen zwei Seagte HDs mit 15000 upm.....
    ich nutze nen LVD Kabel was direkt am kabel den terminator hat.

    wenn ich jetzt im Singeleusermode den rechner boote, dann erscheint immer die meldung "warning" adaptec SCSI resetting scsi bus....
    im festplattendienstprogramm werden die SCSI platten als "extern" aufgeführt, wie kann das sein ?
    des weiteren habe ich seit Panther Server wieder einmal heftige stabilitäts probleme. die kiste kackt beim kopieren ab, bootet den finder neu, wenn ich die suchfunktion nutze und desweiteren macht er die grätsche, wenn ich in den systemeinstellungen "classic" öffne.

    liegt das an den SCSI HDS ?? hat einer ähnliche probs ??

    -xymos.
     
  10. XYMOS

    XYMOS New Member

    nachtrag:


    wie habt ihr eure HDs terminiert ?


    -xymos.
     
  11. D_Stahl

    D_Stahl Active Member

    Ich habe eine Adaptec 2906 in meinem G4.
    Gejumpert wie folgt
    Festplatte 0 an der Platte terminiert
    Zip-Laufwerk 1 hinterdran einen
    Scanner 2 Terminiert

    Die Meldung im Single User Mode kommt bei mir auch.
    Ansonsten macht meiner keine Zicken. Ich habe aber auch kein Panther Server.
     
  12. XYMOS

    XYMOS New Member

    thx



    habe eben festgestellt, das apple nen uralte kernel extension mitliefert...habe sie mal ersetzt..mal sehen...


    -xymos.
     
  13. XYMOS

    XYMOS New Member

    hi


    die neue k.extension scheint zu fruchten !!!

    -xymos.
     

Diese Seite empfehlen