Anmeldung Forum...

Dieses Thema im Forum "Hardware" wurde erstellt von MacLefty, 1. Juni 2002.

  1. MacLefty

    MacLefty New Member

    Moin Männer,

    Woran haperts ?
    Seit ca. 3 Tagen muß ich mich jedesmal neu Anmelden,wenn ich hier im Forum rumtönen will... Das gabs doch vorher nicht.Da habe ich mich nur neu anmelden müßen,wenn ich das OS gekillt hatte,oder aber den Browser neu installierte.
    Murmel,sabber...

    ersma,tschüß,lefty...
     
  2. ddauer

    ddauer New Member

    musste ich auch, warum weiß ich nich..
     
  3. macixus

    macixus Hofrat & Traktorist

    Lefty, der neue Server ist sehr kritisch eingestellt. Es gibt bestimmte User-Namen, da überlegt er:
    "Was, dieser Lefty will hier auf mir rumturnen? Oh Schreck lass nach. Da frag ich lieber noch mal nach..." Ging z.B. akiem genauso, da bist du in äusserst illustrer Gesellschaft.

    Bei mir hingegen - wenn ich das hier mal erwähnen darf - hat er nur ein einziges Mal gefragt und seither nie mehr. Dafür kommt ein Orgelchoral, wenn ich mir hier einklinke, junge, hübsche Mädchen ringelreihen über blühende Wiesen und winken mir freundlich, aber auch einen Tuck verführerisch zu.
    Sehr netter Mensch, dieser Server. Kennt "seine" Leute :)
     
  4. MacLefty

    MacLefty New Member

    Moin Uwe,

    Sach mal,was befindet sich in der Tasse neben Dir ? Rauschmittel verbotener Art ? Das was Du gerade zu rauchen scheinst,möchte ich mir auch drehen..., ;-))

    Muß zum knüppeln...

    ersma,tschüß,lefty...

    (Für diese Antwort durfte ich mich wieder anmelden.Ich dachte den Radikalenerlass haben wir hinter uns...)
     
  5. macixus

    macixus Hofrat & Traktorist

    Schreib doch mal an den Webmassa, vielleicht weiß der des Rätsels Lösung.

    webmaster@macwelt.de

    Beim knüppeln nicht meine Tandaradeimädels verscheuchen!!!
     
  6. Singer

    Singer Active Member

    Hallo, MacLefty.

    Gehst Du über eine bookmark ins Forum? Die mußt Du bearbeiten, damit sie dem "Neuen" paßt: Anstelle der IP-Adresse "62.96.227.71" gibst Du "forum.macwelt.de" ein.

    Singer
     
  7. Virtual Blabla

    Virtual Blabla New Member

    Alles ziemlich kompliziert. Habe mich neu angemeldet. Egal, im letzten Leben hiess ich "Windoofs 98", dann "sndryczuk".
     
  8. Tambo

    Tambo New Member

    nur mal so ne frage: lefty, haste die cookies zugelassen ?? wenn nein, dassisses...

    tAmbo
     
  9. i_mac_messer

    i_mac_messer New Member

    Wie isses denn mit Optionen > Anmeldedauer auf Browserlaufzeit, muß deaktiviert sein, sonst muß man sich immer wieder neu anmelden.
     
  10. mats

    mats New Member

    Ich glaube das Forum wurde irgendwie auf dem Server verschoben. Jedenfalls funktionierte mein Bookmark nicht mehr.
    Deshalb wurden auch die Cookies nicht mehr gefunden, weil sie den alten Pfad enthielten.
     
  11. Singer

    Singer Active Member

    Hi, mats, zu den bookmarks -> siehe mein statement weiter oben.
     
  12. mats

    mats New Member

    Ja, ja, hab schon lang ein neues :)
    Ich meinte ja nur, dass das ein Hinweis für den Grund ist, warum die Cookies mit den Zugangsdaten nicht mehr funktionieren.
    In den Cookies wird der Pfad der erzeugenden Datei mitgespeichert, damit auch die richtigen Cookies wieder ausgelesen werden. Wenn dann die Datei auf dem Server verschoben wird, stimmt der Pfad im Cookie nicht mehr und schwup ist es nutzlos!
    Siehe http://wp.netscape.com/newsref/std/cookie_spec.html
     

Diese Seite empfehlen