aol instant messanger stürzt immer ab

Dieses Thema im Forum "Hardware" wurde erstellt von john5, 3. Mai 2002.

  1. john5

    john5 New Member

    hi zusammen, ich habe ein problem mit meinem aol instant messanger programm (version 4.5.494). bis vor 2 wochen lief alles glatt und bis dato hatte ich aim schon ca. 3 monate installiert. funktionierte also alles bestens. aber seit 2 wochen stürzt aim immer ab. ich rufe das programm auf, dann läuft es 10 sek oder weniger, und dann reagiert es nicht mehr. ich habe schon versucht es mit deinstallations-programm zu deinstallieren und auch versucht einfach alle files zu löschen (unter anderem die prefs). nach wiederinstallation taucht genau das gleiche problem auf. ich hab auch gelsen, dass es mit dem neuen itunes update zusammenhängen könnte. nur komischerweise hatte ich das update schon 2 wochen installiert bevor das problem auftrat. nun hab ich auch alle itunes files und prefs gelöscht und immer noch kein erfolg. kann mir jemand helfen? danke danke, gruß, t.greif
     
  2. kawi

    kawi Revolution 666

  3. john5

    john5 New Member

    danke für die links, nutzte derzeit als ersatz adium, wobei ich hier keine daten versenden konnte. aber dank dir und dem programm hypnet klappt das nun und ich bin auf aim nicht mehr angewiesen. danke
     
  4. Yoda2002

    Yoda2002 New Member

    hast du die Divx QT Componente installiert????? das war bei mir das Problem des staendig kreisenden SAT1Balls. entferne diese und dann klappts auch wieder mit dem AIM (AVI MovieImport.component)

    die macht sei mit dir
     
  5. sevenm

    sevenm New Member

    Das ist nicht das Problem, glaube ich. Bei mir ist der Fehler seit dem Update auf 10.1.4!
    Bin auch auf Adium umgestiegen.

    Seven
     
  6. john5

    john5 New Member

    doch, das war das problem. nach löschen der datei klappt wieder alles. vielen dank auch und may the force be with you...
     
  7. john5

    john5 New Member

    hi zusammen, ich habe ein problem mit meinem aol instant messanger programm (version 4.5.494). bis vor 2 wochen lief alles glatt und bis dato hatte ich aim schon ca. 3 monate installiert. funktionierte also alles bestens. aber seit 2 wochen stürzt aim immer ab. ich rufe das programm auf, dann läuft es 10 sek oder weniger, und dann reagiert es nicht mehr. ich habe schon versucht es mit deinstallations-programm zu deinstallieren und auch versucht einfach alle files zu löschen (unter anderem die prefs). nach wiederinstallation taucht genau das gleiche problem auf. ich hab auch gelsen, dass es mit dem neuen itunes update zusammenhängen könnte. nur komischerweise hatte ich das update schon 2 wochen installiert bevor das problem auftrat. nun hab ich auch alle itunes files und prefs gelöscht und immer noch kein erfolg. kann mir jemand helfen? danke danke, gruß, t.greif
     
  8. kawi

    kawi Revolution 666

  9. john5

    john5 New Member

    danke für die links, nutzte derzeit als ersatz adium, wobei ich hier keine daten versenden konnte. aber dank dir und dem programm hypnet klappt das nun und ich bin auf aim nicht mehr angewiesen. danke
     
  10. Yoda2002

    Yoda2002 New Member

    hast du die Divx QT Componente installiert????? das war bei mir das Problem des staendig kreisenden SAT1Balls. entferne diese und dann klappts auch wieder mit dem AIM (AVI MovieImport.component)

    die macht sei mit dir
     
  11. sevenm

    sevenm New Member

    Das ist nicht das Problem, glaube ich. Bei mir ist der Fehler seit dem Update auf 10.1.4!
    Bin auch auf Adium umgestiegen.

    Seven
     
  12. john5

    john5 New Member

    doch, das war das problem. nach löschen der datei klappt wieder alles. vielen dank auch und may the force be with you...
     

Diese Seite empfehlen