Apple Mail: findet meine Antworten nicht...

Dieses Thema im Forum "Software" wurde erstellt von typneun, 14. Januar 2004.

  1. typneun

    typneun New Member

    nur so interessehalber:

    wenn ich auf eine mail antworte, die nicht im account-ordner, sondern in einem selbst angelegten ordner liegt, dann findet mail danach meine antwor-mail nicht mehr, wenn ich auf den kleinen pfeil neben der ausgangsmail klicke...

    ist das bei euch auch so? kennt jemand ne lösung? hab ich mich auch verständlich ausgedrückt? :D
     
  2. Macci

    Macci ausgewandert.

    das ging doch noch nie, da musst du schon im Ordner "Gesendet" nachschauen ...
     
  3. typneun

    typneun New Member

    na klasse... tolles gimmick: "ging noch nie, aber die idee ist gut..." ;)

    va. weil in der fehlermeldung noch drinsteht: "wahrscheinlich wurde die mail aus dem ordner "gesendete objekte" entfernt" - was ja nicht der fall ist, wenn ich reinsehe...

    steve, reparier das mal... :tongue:
     
  4. Macci

    Macci ausgewandert.

    der Pfeil sagt dir doch nur, dass du auf diese Mail geantwortet hast, wie kommst du auf die (zugegeben nette) Idee, dass der Pfeil ein Link zur Antwort wäre ?
     
  5. typneun

    typneun New Member

    jo, aber ist die epmfangene mail bei dir auch in einem selbst angelegten ordner? oder in einem account-ordner?

    bei letzterem funzts bei mir auch, nur bei den eigenen ordnern eben nicht... ;(
     
  6. Macci

    Macci ausgewandert.

    ???

    wäre ja nett, wie gesagt, aber unter 10.2.8 gehts nicht, sollte ich wohl zuhause mit Panthermail mal probieren ...
     
  7. Macci

    Macci ausgewandert.

    Tztztz ... Jungspund !

    :D
     
  8. typneun

    typneun New Member

    hehe, habs dann auch geschnallt...

    @macci: wie komm ich nur auf die idee, da drauf zu drücken...? ;) na klar, weil es so funzen sollte, aber eben nur bei den account-ordnern *undwiederzuheulenanfang* ;(

    ;)
     

Diese Seite empfehlen