Apple Mail verabschiedet sich nach Versand...

Dieses Thema im Forum "Software" wurde erstellt von typneun, 26. Mai 2004.

  1. typneun

    typneun New Member

    seit ein paar tagen macht Mail mal wieder zicken: manchmal, aber nur manchmal haben frauen... hoppla: manchmal verabschiedet sich mail sang- und klanglos ins nirwana, nachdem ich eine mail verschickt habe. ich höre gerade noch kurz den "woosh"-sound, dann isses wech.

    jemand ne idee, an was das liegen könnte? sind meine konten denn zu voll? der gesamte Mail-ordner in meiner benutzer-library ist 1,9 GB groß... Platz auf der partition ist aber noch reichlich: ganze 12,5 GB.

    internetverbindung: DLS flatrate über telekom, email-konten bei strato, OS X 10.3.3, G4 Dual 1 GHz, 1,75 GB RAM.

    Danke für jede hilfe. :)
     
  2. typneun

    typneun New Member

    seit ein paar tagen macht Mail mal wieder zicken: manchmal, aber nur manchmal haben frauen... hoppla: manchmal verabschiedet sich mail sang- und klanglos ins nirwana, nachdem ich eine mail verschickt habe. ich höre gerade noch kurz den "woosh"-sound, dann isses wech.

    jemand ne idee, an was das liegen könnte? sind meine konten denn zu voll? der gesamte Mail-ordner in meiner benutzer-library ist 1,9 GB groß... Platz auf der partition ist aber noch reichlich: ganze 12,5 GB.

    internetverbindung: DLS flatrate über telekom, email-konten bei strato, OS X 10.3.3, G4 Dual 1 GHz, 1,75 GB RAM.

    Danke für jede hilfe. :)
     
  3. typneun

    typneun New Member

    lasst mich dieses thema nur einmaaaaaaal nach oben schieben: danke! :)

    ihr würdet mir echt sehr helfen - ich geb auch ein virtuelles bier aus - mal wieder! :)
     

Diese Seite empfehlen