Apple Share IP unter OS 9.04

Dieses Thema im Forum "Software" wurde erstellt von f.stoecker, 21. Mai 2001.

  1. f.stoecker

    f.stoecker New Member

    Wer kann helfen ??
    es gibt folgendes Problem:
    Ausgangssituation
    ASIP 1 server in Hamburg, ASIP 2 server in Berlin verbunden über eine Standleitung vorgeschaltet eine 3 com firewall
    Problem:
    auf Administratoren Ebene erfolgt der Aufbau in erträglicher Zeit , dh 10-15 sec
    auf Benutzerebene dauert der Aufbau zum anderen Server ca 1/2 bis 3/4 Stunde
    verwendetes OS 9.04
    wählt man sich extern unter OS 8.6 ein erfolgt die Anmeldung und Zugriff auf den Server in Sekunden so wie man sich das wünscht ! Anwahl und Zugriff erfolgt über ein altes US Robotics Modem, verbindungsrate 33.000 bit/sec
    übrigends unter OS 9.1 dauert alles noch länger

    Die Hardware Austattung der Server ist gut = 192 RAM
    AppleShare Version ist die aktuelle, Lizenzen für 50 User, verwendet davon 35

    wer weiß RAT oder kennt / hat ein ähnliches Problem

    danke frank
     
  2. Tambo

    Tambo New Member

    frag charly 68 (hier im Forum) suchfunktion> und such m@ailadresse
     
  3. MACrama

    MACrama New Member

    hmmm...

    welche asip version hast du 6.3?

    welche protokolle sind den aktiviert?
    tcp, apple talk oder eh beides?

    was für server sind es G4? G3?

    schon mal ohne firewall gestest?

    192 RAM sind etwas wenig für asip...
    je höher der cache ist desto schneller werkelt das ganze...
    läuft noch was anderes auf den servern?

    ra.ma.
    PS. mein G3 ASIP server läuft pfeilschnell... :)
     
  4. f.stoecker

    f.stoecker New Member

    Wer kann helfen ??
    es gibt folgendes Problem:
    Ausgangssituation
    ASIP 1 server in Hamburg, ASIP 2 server in Berlin verbunden über eine Standleitung vorgeschaltet eine 3 com firewall
    Problem:
    auf Administratoren Ebene erfolgt der Aufbau in erträglicher Zeit , dh 10-15 sec
    auf Benutzerebene dauert der Aufbau zum anderen Server ca 1/2 bis 3/4 Stunde
    verwendetes OS 9.04
    wählt man sich extern unter OS 8.6 ein erfolgt die Anmeldung und Zugriff auf den Server in Sekunden so wie man sich das wünscht ! Anwahl und Zugriff erfolgt über ein altes US Robotics Modem, verbindungsrate 33.000 bit/sec
    übrigends unter OS 9.1 dauert alles noch länger

    Die Hardware Austattung der Server ist gut = 192 RAM
    AppleShare Version ist die aktuelle, Lizenzen für 50 User, verwendet davon 35

    wer weiß RAT oder kennt / hat ein ähnliches Problem

    danke frank
     
  5. Tambo

    Tambo New Member

    frag charly 68 (hier im Forum) suchfunktion> und such m@ailadresse
     
  6. MACrama

    MACrama New Member

    hmmm...

    welche asip version hast du 6.3?

    welche protokolle sind den aktiviert?
    tcp, apple talk oder eh beides?

    was für server sind es G4? G3?

    schon mal ohne firewall gestest?

    192 RAM sind etwas wenig für asip...
    je höher der cache ist desto schneller werkelt das ganze...
    läuft noch was anderes auf den servern?

    ra.ma.
    PS. mein G3 ASIP server läuft pfeilschnell... :)
     
  7. f.stoecker

    f.stoecker New Member

    Wer kann helfen ??
    es gibt folgendes Problem:
    Ausgangssituation
    ASIP 1 server in Hamburg, ASIP 2 server in Berlin verbunden über eine Standleitung vorgeschaltet eine 3 com firewall
    Problem:
    auf Administratoren Ebene erfolgt der Aufbau in erträglicher Zeit , dh 10-15 sec
    auf Benutzerebene dauert der Aufbau zum anderen Server ca 1/2 bis 3/4 Stunde
    verwendetes OS 9.04
    wählt man sich extern unter OS 8.6 ein erfolgt die Anmeldung und Zugriff auf den Server in Sekunden so wie man sich das wünscht ! Anwahl und Zugriff erfolgt über ein altes US Robotics Modem, verbindungsrate 33.000 bit/sec
    übrigends unter OS 9.1 dauert alles noch länger

    Die Hardware Austattung der Server ist gut = 192 RAM
    AppleShare Version ist die aktuelle, Lizenzen für 50 User, verwendet davon 35

    wer weiß RAT oder kennt / hat ein ähnliches Problem

    danke frank
     
  8. Tambo

    Tambo New Member

    frag charly 68 (hier im Forum) suchfunktion> und such m@ailadresse
     
  9. MACrama

    MACrama New Member

    hmmm...

    welche asip version hast du 6.3?

    welche protokolle sind den aktiviert?
    tcp, apple talk oder eh beides?

    was für server sind es G4? G3?

    schon mal ohne firewall gestest?

    192 RAM sind etwas wenig für asip...
    je höher der cache ist desto schneller werkelt das ganze...
    läuft noch was anderes auf den servern?

    ra.ma.
    PS. mein G3 ASIP server läuft pfeilschnell... :)
     

Diese Seite empfehlen