AppleMail Kein eMail-Empfang

Dieses Thema im Forum "Software" wurde erstellt von Macziege, 19. Februar 2004.

  1. Macziege

    Macziege New Member

    Seit gestern 23:59 habe ich keinen eMail-Empfang mehr! Ich kann die Mails auf dem Server sehen. Beim "Empfangen" zeigt Mail auch richtig an: 'x Mails empfangen'! Angezeigt werden sie aber nicht.

    Bisherige Versuche:
    PRam gelöscht;
    Postkorbinhalte gelöscht;
    Suche im Forum bemüht;
    Netzwerkeinstellungen geprüft;
    Testmails geschickt;
    Testmail aus der T-Online-Server-Postbox an mich gesandt!

    Hat alles nichts gebracht. Wer hat Erfahrung bzw. weitere Ideen???

    Gruß
    Klaus
     
  2. hbenne

    hbenne New Member

    vielleicht liegts an deinem Anbieter und nicht am Programm? :confused: :confused:
     
  3. graphitto

    graphitto Wanderer

    Warum sollte es am Anbieter liegen, wenn die mails auf dem Server zu sehen sind und Mail meldet: empfangen?

    @macziege
    Kann dir nicht wirklich helfen, da ich nicht mit Mail arbeite. Trotzdem die Frage, arbeitest du über Router, oder hast du ne Firewall aktiviert (außer der X-eigenen)?
    Hat sich seit gestern noch irgendwas am System verändert?

    gruß
     
  4. hbenne

    hbenne New Member

    okay, das habe ich wohl irgendwie überlesen, uuups :embar: :embar:
     
  5. Macziege

    Macziege New Member

    Kein Router
    Nur X-eigener Firewall
    Keine Veränderungen am System seit 5 Tagen!!

    Klaus
     
  6. graphitto

    graphitto Wanderer

    Hallo Klaus,
    wenn du im T-Online Webmail bist, schau dir die Mails mal an. Sind mehr als 5 MB Platz auf dem Server belegt? Wenn ja, ist das Postfach dicht und muß per Webmail geleert werden. Gilt nur für Standard-Postfach, nicht für E-mail-Profi oder Komfortpaket.

    Falls nein, ist möglicherweise die älteste Mail der Verursacher, der dir Postfach blockiert. Diese mail dann in Webmail löschen.

    gruß
     
  7. Macziege

    Macziege New Member

    Hi graphitto

    Platz war noch genug da!! Der Tipp mit der letzten Mail war goldrichtig!! Danke

    Klaus
     
  8. graphitto

    graphitto Wanderer

    Bitte bitte. :party:

    gruß
     
  9. Macziege

    Macziege New Member

    Seit gestern 23:59 habe ich keinen eMail-Empfang mehr! Ich kann die Mails auf dem Server sehen. Beim "Empfangen" zeigt Mail auch richtig an: 'x Mails empfangen'! Angezeigt werden sie aber nicht.

    Bisherige Versuche:
    PRam gelöscht;
    Postkorbinhalte gelöscht;
    Suche im Forum bemüht;
    Netzwerkeinstellungen geprüft;
    Testmails geschickt;
    Testmail aus der T-Online-Server-Postbox an mich gesandt!

    Hat alles nichts gebracht. Wer hat Erfahrung bzw. weitere Ideen???

    Gruß
    Klaus
     
  10. hbenne

    hbenne New Member

    vielleicht liegts an deinem Anbieter und nicht am Programm? :confused: :confused:
     
  11. graphitto

    graphitto Wanderer

    Warum sollte es am Anbieter liegen, wenn die mails auf dem Server zu sehen sind und Mail meldet: empfangen?

    @macziege
    Kann dir nicht wirklich helfen, da ich nicht mit Mail arbeite. Trotzdem die Frage, arbeitest du über Router, oder hast du ne Firewall aktiviert (außer der X-eigenen)?
    Hat sich seit gestern noch irgendwas am System verändert?

    gruß
     
  12. hbenne

    hbenne New Member

    okay, das habe ich wohl irgendwie überlesen, uuups :embar: :embar:
     
  13. Macziege

    Macziege New Member

    Kein Router
    Nur X-eigener Firewall
    Keine Veränderungen am System seit 5 Tagen!!

    Klaus
     
  14. graphitto

    graphitto Wanderer

    Hallo Klaus,
    wenn du im T-Online Webmail bist, schau dir die Mails mal an. Sind mehr als 5 MB Platz auf dem Server belegt? Wenn ja, ist das Postfach dicht und muß per Webmail geleert werden. Gilt nur für Standard-Postfach, nicht für E-mail-Profi oder Komfortpaket.

    Falls nein, ist möglicherweise die älteste Mail der Verursacher, der dir Postfach blockiert. Diese mail dann in Webmail löschen.

    gruß
     
  15. Macziege

    Macziege New Member

    Hi graphitto

    Platz war noch genug da!! Der Tipp mit der letzten Mail war goldrichtig!! Danke

    Klaus
     
  16. graphitto

    graphitto Wanderer

    Bitte bitte. :party:

    gruß
     

Diese Seite empfehlen