Apples int. 56k Modem v90

Dieses Thema im Forum "Software" wurde erstellt von Chance, 8. Oktober 2001.

  1. Chance

    Chance New Member

    Das Problem, das ich habe, ist zwar schon des öfteren hier diskutiert worden, doch vielleicht hat einer von euch schon eine Lösung gefunden bzw. weiß Hilfe!?
    Ich habe schon mehr als 3 Provider durchprobiert, doch immer wenn ich meine Modem auf V90 stelle, bekomme ich nur schwer eine Verbindung bzw. die Verbindung wird gekappt mit der Meldung: Gegenstelle antwortet nicht korrekt bzw. kein Trägersignal gefunden! Hin und wieder bekomme ich eine Verbindung, das ist aber eher selten!
    Wenn ich hingegen bei dem Kontrollfeld Modem auf V34 stelle, ist die Verbindung einwandfrei und Fehlerlos - dies sollte aber laut Appletechniker unmöglich sein, da ja nur ein V90 56k Modem eingebaut ist!
    Laut Telekom ist meine Telefonleitung okay und auch mein Kabel kreuzt kein Stromkabel(wie schon des öfteren hier im Forum erwähnt)...Ich habe auch schon verschiedene Modemscripts durchprobiert, leider ohne Erfolg...

    Ich hoffe, jemand von euch hat eine Lösung!????
    Dank euch!
     
  2. schnupp

    schnupp New Member

    @ chance hab dir den Text auch als e-mail geschickt und stell ihn nochmal ins Forum für alle

    Hallo ,
    hab mein Problem mit dem Modem auch ins Forum gestellt und mittlerweile verschiedene Dinge ausprobiert , für alle die ähnliche Probleme habe oder hatten folgendes.
    Ich hab folgende Tipps für Analogverbindungen bekommen
    # E-Mail Programm Konto neu einrichten, Internet SelfRepair bei Explorer von Microsoft durchführen, Preferences löschen die mit E-Mail oder Internet zusammenhängen (auch Remote Acces!), Modemanschluss an der Telefondose an N1 = Nebenleitung 1 anschliessen,, V34 Skript ausprobieren(ist wohl langsamer aber stabiler) kürzeres Modemkabel(bis 6m ), Stromkabel/Verteiler oder Magneten umgehen, Anklopf oder Gebührenzählimpuls abschalten, Modem Updater von Apple ausprobieren
    Bei mir half das löschen der Preferenzen und das anschliessen auf N1, im Moment alles stabil bis jetzt!

    Andreas
     
  3. Tom

    Tom New Member

    ich habe auch immer mit V34 gesurft weil es einfach schneller ist (paradox aber wahr).
     
  4. bastigs

    bastigs New Member

    Bei mir funzt es mit dem V90 Einstellung bei allen Providern mit 48000 Bit/sec, manchmal mit 49... Bit/sec, selten mit 46... Bit/sec.

    Einwahl ebenfalls immer problemlos.

    Hoffentlich nächste Woche endlich DSL

    gruß
     
  5. Chance

    Chance New Member

    Das Problem, das ich habe, ist zwar schon des öfteren hier diskutiert worden, doch vielleicht hat einer von euch schon eine Lösung gefunden bzw. weiß Hilfe!?
    Ich habe schon mehr als 3 Provider durchprobiert, doch immer wenn ich meine Modem auf V90 stelle, bekomme ich nur schwer eine Verbindung bzw. die Verbindung wird gekappt mit der Meldung: Gegenstelle antwortet nicht korrekt bzw. kein Trägersignal gefunden! Hin und wieder bekomme ich eine Verbindung, das ist aber eher selten!
    Wenn ich hingegen bei dem Kontrollfeld Modem auf V34 stelle, ist die Verbindung einwandfrei und Fehlerlos - dies sollte aber laut Appletechniker unmöglich sein, da ja nur ein V90 56k Modem eingebaut ist!
    Laut Telekom ist meine Telefonleitung okay und auch mein Kabel kreuzt kein Stromkabel(wie schon des öfteren hier im Forum erwähnt)...Ich habe auch schon verschiedene Modemscripts durchprobiert, leider ohne Erfolg...

    Ich hoffe, jemand von euch hat eine Lösung!????
    Dank euch!
     
  6. schnupp

    schnupp New Member

    @ chance hab dir den Text auch als e-mail geschickt und stell ihn nochmal ins Forum für alle

    Hallo ,
    hab mein Problem mit dem Modem auch ins Forum gestellt und mittlerweile verschiedene Dinge ausprobiert , für alle die ähnliche Probleme habe oder hatten folgendes.
    Ich hab folgende Tipps für Analogverbindungen bekommen
    # E-Mail Programm Konto neu einrichten, Internet SelfRepair bei Explorer von Microsoft durchführen, Preferences löschen die mit E-Mail oder Internet zusammenhängen (auch Remote Acces!), Modemanschluss an der Telefondose an N1 = Nebenleitung 1 anschliessen,, V34 Skript ausprobieren(ist wohl langsamer aber stabiler) kürzeres Modemkabel(bis 6m ), Stromkabel/Verteiler oder Magneten umgehen, Anklopf oder Gebührenzählimpuls abschalten, Modem Updater von Apple ausprobieren
    Bei mir half das löschen der Preferenzen und das anschliessen auf N1, im Moment alles stabil bis jetzt!

    Andreas
     
  7. Tom

    Tom New Member

    ich habe auch immer mit V34 gesurft weil es einfach schneller ist (paradox aber wahr).
     
  8. bastigs

    bastigs New Member

    Bei mir funzt es mit dem V90 Einstellung bei allen Providern mit 48000 Bit/sec, manchmal mit 49... Bit/sec, selten mit 46... Bit/sec.

    Einwahl ebenfalls immer problemlos.

    Hoffentlich nächste Woche endlich DSL

    gruß
     

Diese Seite empfehlen