ATI remote wonder problem...

Dieses Thema im Forum "Software" wurde erstellt von jugestylz, 17. November 2003.

  1. jugestylz

    jugestylz New Member

    allright leute .. hab mir die ATI remote wonder geholt .. cooles teil, voll konfigurierbar auf die eigenen bedürfnisse.

    hab nen dual 867, mit 10.3.1 drauf.

    aber:
    sie funzt nur bei dem user, der sich als erster eingeloggt hat :( bei allen nächsten eingeloggten user funzt dann leider nur die lautstärke.

    hat sonst schon jemand die ATI remote wonder?? kann mir evtl. jemand helfen??

    thanx.
     
  2. jugestylz

    jugestylz New Member

    allright leute .. hab mir die ATI remote wonder geholt .. cooles teil, voll konfigurierbar auf die eigenen bedürfnisse.

    hab nen dual 867, mit 10.3.1 drauf.

    aber:
    sie funzt nur bei dem user, der sich als erster eingeloggt hat :( bei allen nächsten eingeloggten user funzt dann leider nur die lautstärke.

    hat sonst schon jemand die ATI remote wonder?? kann mir evtl. jemand helfen??

    thanx.
     
  3. jugestylz

    jugestylz New Member

    allright leute .. hab mir die ATI remote wonder geholt .. cooles teil, voll konfigurierbar auf die eigenen bedürfnisse.

    hab nen dual 867, mit 10.3.1 drauf.

    aber:
    sie funzt nur bei dem user, der sich als erster eingeloggt hat :( bei allen nächsten eingeloggten user funzt dann leider nur die lautstärke.

    hat sonst schon jemand die ATI remote wonder?? kann mir evtl. jemand helfen??

    thanx.
     

Diese Seite empfehlen