Aufwachprobleme beim Quick/silver 733

Dieses Thema im Forum "Software" wurde erstellt von wiha, 18. November 2001.

  1. wiha

    wiha New Member

    Wer hat noch Aufwachprobleme beim Quick/silver 733??? - und wer hat die Lösung?
    Tastatur hängt, Rechner friert ein -> Neustart
    wiha
     
  2. curious

    curious New Member

    ...diese Scheiße kenn ich von meinem alten G4 400MHz Rechner. Trat allerdings "nur" nach dem "Aufwecken" auf, wenn ich igendwie die Mouse dabei bewegt habe. Wenn ich den Mac nur durch Tastendruck und nicht durch Klicken der Mouse aus dem Ruhezustand erweckt hatte, trat das Problem des Einfrierens nicht auf. (ist natürlich auch nicht der Hit)
    Habe dieses Aufweckproblem technisch nicht lösen können, und war hocherfreut das bei meinem neuen G4er (867 Quicksilver MacOs 9.2) das Problem nicht auftrat.
    vielleicht hat trotzdem hier jemand aus dem Forum eine Lösung parat...
    gruß
    curious
     
  3. hsiegl

    hsiegl New Member

    ich empfehle dir, den energiesparmodus zu deaktivieren. liegt ziemlich sicher daran falls er aktiviert ist.
     
  4. RaMa

    RaMa New Member

    hast du ne SCSI karte drinnen?

    ra.ma.
     
  5. wiha

    wiha New Member

    Ich hab keine SCSI-Karte darin - Alles Apple-Standard - Einrichtung - auch keine zusätzlichen USB-Geräte etc.
    Grüsse wiha
     
  6. wiha

    wiha New Member

    Danke für den Tipp.
    Aber das Deaktivieren des Energiesparmodus hätte ich als vorletzte Massname in Erwägung gezogen.
    Grüsse wiha
     
  7. hsiegl

    hsiegl New Member

    es soll schon vorgekommen sein daß G4-rechner, egal ob quicksilver oder die vorgängermodelle bei deaktivierten energiesparmodus NIE mehr aufgewacht sind und sich also die festplatte komplett verabschiedet (defekt) war. klingt zwar wie ein märchen, ist aber wirklich wahr. deshalb würd ich den grundsätzlich deaktivieren!

    gruß, heiko
     

Diese Seite empfehlen