AvantGo USB sync OSX (USB-TCP- Bridge)

Dieses Thema im Forum "Software" wurde erstellt von macmatic, 17. Oktober 2003.

  1. macmatic

    macmatic New Member

    Hallo Freunde.

    Hat es schon jemand hinbekommen seinen Palm mit der neuen USB-TCP-Bridge für Avantgo/OSX mit dem AvantGo-Server abzugleichen?

    Ich mache es genau wie auf der Seite

    http://homepage.mac.com/s_d/malsyncx/malsyncx_en.html

    beschrieben. Aber leider passiert dann nicht mehr nachdem ich den HotSync-Button drücke. Ich habe wie oft empfohlen den Daten-HotSync im HS-Manager abgeschaltet. Auch steht in dem Programmfenster von AvantGo USB Sync "Connectet" mit ein paar Zahlen und unten drunter erscheint Socket connectet, aber dann ist Ebbe. Im Protokollfenster passiert nichts und mein Tungsten sagt nach 1 Minute, dass die Verbindung nicht hgergestellt werden konnten. Rufe ich allerdings im Palm selber das Protokoll auf,, dann steht dort als einziger und letzter Eintrag:
    "Starting AvantGo synchronisation"

    Irgendwo hängt es bei mir.

    Da ich AvantGo noch nie benutzt haben, mach ich vielleicht auf dem Palm unter dem Programm AG Connetct was falsch??? Dagege spricht, dass ich meinen momentan einzigen aktivierten Channel (ZDF-Heute) schon mal über Modem Sync (Bluetooth zu T610) hinbekommen habe und auch der Channel auf dem Palm gelandet ist.

    Wer kann mit helfen... ich möchte das so gerne nutzen

    Vielen Dank, Euer Macmatic
     
  2. macmatic

    macmatic New Member

    Keiner???
     
  3. eMac

    eMac New Member

    Ich hbae die selben Probleme...
     
  4. macmatic

    macmatic New Member

  5. macmatic

    macmatic New Member

    Hallo Freunde.

    Hat es schon jemand hinbekommen seinen Palm mit der neuen USB-TCP-Bridge für Avantgo/OSX mit dem AvantGo-Server abzugleichen?

    Ich mache es genau wie auf der Seite

    http://homepage.mac.com/s_d/malsyncx/malsyncx_en.html

    beschrieben. Aber leider passiert dann nicht mehr nachdem ich den HotSync-Button drücke. Ich habe wie oft empfohlen den Daten-HotSync im HS-Manager abgeschaltet. Auch steht in dem Programmfenster von AvantGo USB Sync "Connectet" mit ein paar Zahlen und unten drunter erscheint Socket connectet, aber dann ist Ebbe. Im Protokollfenster passiert nichts und mein Tungsten sagt nach 1 Minute, dass die Verbindung nicht hgergestellt werden konnten. Rufe ich allerdings im Palm selber das Protokoll auf,, dann steht dort als einziger und letzter Eintrag:
    "Starting AvantGo synchronisation"

    Irgendwo hängt es bei mir.

    Da ich AvantGo noch nie benutzt haben, mach ich vielleicht auf dem Palm unter dem Programm AG Connetct was falsch??? Dagege spricht, dass ich meinen momentan einzigen aktivierten Channel (ZDF-Heute) schon mal über Modem Sync (Bluetooth zu T610) hinbekommen habe und auch der Channel auf dem Palm gelandet ist.

    Wer kann mit helfen... ich möchte das so gerne nutzen

    Vielen Dank, Euer Macmatic
     
  6. macmatic

    macmatic New Member

    Keiner???
     
  7. eMac

    eMac New Member

    Ich hbae die selben Probleme...
     
  8. macmatic

    macmatic New Member

    Hallo Freunde.

    Hat es schon jemand hinbekommen seinen Palm mit der neuen USB-TCP-Bridge für Avantgo/OSX mit dem AvantGo-Server abzugleichen?

    Ich mache es genau wie auf der Seite

    http://homepage.mac.com/s_d/malsyncx/malsyncx_en.html

    beschrieben. Aber leider passiert dann nicht mehr nachdem ich den HotSync-Button drücke. Ich habe wie oft empfohlen den Daten-HotSync im HS-Manager abgeschaltet. Auch steht in dem Programmfenster von AvantGo USB Sync "Connectet" mit ein paar Zahlen und unten drunter erscheint Socket connectet, aber dann ist Ebbe. Im Protokollfenster passiert nichts und mein Tungsten sagt nach 1 Minute, dass die Verbindung nicht hgergestellt werden konnten. Rufe ich allerdings im Palm selber das Protokoll auf,, dann steht dort als einziger und letzter Eintrag:
    "Starting AvantGo synchronisation"

    Irgendwo hängt es bei mir.

    Da ich AvantGo noch nie benutzt haben, mach ich vielleicht auf dem Palm unter dem Programm AG Connetct was falsch??? Dagege spricht, dass ich meinen momentan einzigen aktivierten Channel (ZDF-Heute) schon mal über Modem Sync (Bluetooth zu T610) hinbekommen habe und auch der Channel auf dem Palm gelandet ist.

    Wer kann mit helfen... ich möchte das so gerne nutzen

    Vielen Dank, Euer Macmatic
     
  9. macmatic

    macmatic New Member

    Keiner???
     
  10. eMac

    eMac New Member

    Ich hbae die selben Probleme...
     
  11. macmatic

    macmatic New Member

  12. macmatic

    macmatic New Member

    ungewöhnlich, dass das keiner nutzt.... :-/
     
  13. Macsimpsons

    Macsimpsons New Member

    Auch in wäre an einer Lösung interessiert!
     
  14. macmatic

    macmatic New Member

    Hallo Freunde.

    Hat es schon jemand hinbekommen seinen Palm mit der neuen USB-TCP-Bridge für Avantgo/OSX mit dem AvantGo-Server abzugleichen?

    Ich mache es genau wie auf der Seite

    http://homepage.mac.com/s_d/malsyncx/malsyncx_en.html

    beschrieben. Aber leider passiert dann nicht mehr nachdem ich den HotSync-Button drücke. Ich habe wie oft empfohlen den Daten-HotSync im HS-Manager abgeschaltet. Auch steht in dem Programmfenster von AvantGo USB Sync "Connectet" mit ein paar Zahlen und unten drunter erscheint Socket connectet, aber dann ist Ebbe. Im Protokollfenster passiert nichts und mein Tungsten sagt nach 1 Minute, dass die Verbindung nicht hgergestellt werden konnten. Rufe ich allerdings im Palm selber das Protokoll auf,, dann steht dort als einziger und letzter Eintrag:
    "Starting AvantGo synchronisation"

    Irgendwo hängt es bei mir.

    Da ich AvantGo noch nie benutzt haben, mach ich vielleicht auf dem Palm unter dem Programm AG Connetct was falsch??? Dagege spricht, dass ich meinen momentan einzigen aktivierten Channel (ZDF-Heute) schon mal über Modem Sync (Bluetooth zu T610) hinbekommen habe und auch der Channel auf dem Palm gelandet ist.

    Wer kann mit helfen... ich möchte das so gerne nutzen

    Vielen Dank, Euer Macmatic
     
  15. macmatic

    macmatic New Member

    Keiner???
     
  16. eMac

    eMac New Member

    Ich hbae die selben Probleme...
     
  17. macmatic

    macmatic New Member

  18. macmatic

    macmatic New Member

    ungewöhnlich, dass das keiner nutzt.... :-/
     
  19. Macsimpsons

    Macsimpsons New Member

    Auch in wäre an einer Lösung interessiert!
     
  20. macmatic

    macmatic New Member

    die Interesse daran hätten. Das ist noch mal ein Sprung nach oben wert, oder???

    Gruß, macmatic
     

Diese Seite empfehlen