AVI: (fast) kein ton

Dieses Thema im Forum "Software" wurde erstellt von mikropu, 14. Dezember 2001.

  1. mikropu

    mikropu New Member

    Hallo.

    Habe mir heute diesen neuen divx-codec geladen, mit welchem der quicktime-player auch AVI´s spielen kann. Tut er auch, allerdings ohne ton. (bzw. mit geschreddertem, zerhacktem ton).

    Kennt jemand Abhilfe in diesem Fall??
    Das wär ja fein, jaha.

    grüße
    mikropu
     
  2. MacPENTA

    MacPENTA New Member

    gibt nur eine und das wäre os 10
    alles andere ist nicht das wahre.
    unter os 10 rennen divx wie hund :)

    MacPENTA
     
  3. Michel

    Michel New Member

    ... bei was für ner Rechnerkonfiguration? Sprich: MHz.

    Michel
     
  4. mikropu

    mikropu New Member

    Okay: g4 400 (Agp), OS 9.2.1

    so siehts hier aus.... irgendeinen weg muss es doch geben auch unter 9 filmchen zu schauen, oder nicht?
    ;)

    mikropu
     
  5. Zyto

    Zyto New Member

    hi
    probier mal das prog. hier: Vid4Win 2 QT 1.1 gibt's bei
    versiontracker irgendwo film druff ziehen raus kommt dann
    ein passendes filmchen für qt
    gruß
    zyto
     
  6. mikropu

    mikropu New Member

    Hallo.

    Habe mir heute diesen neuen divx-codec geladen, mit welchem der quicktime-player auch AVI´s spielen kann. Tut er auch, allerdings ohne ton. (bzw. mit geschreddertem, zerhacktem ton).

    Kennt jemand Abhilfe in diesem Fall??
    Das wär ja fein, jaha.

    grüße
    mikropu
     
  7. MacPENTA

    MacPENTA New Member

    gibt nur eine und das wäre os 10
    alles andere ist nicht das wahre.
    unter os 10 rennen divx wie hund :)

    MacPENTA
     
  8. Michel

    Michel New Member

    ... bei was für ner Rechnerkonfiguration? Sprich: MHz.

    Michel
     
  9. mikropu

    mikropu New Member

    Okay: g4 400 (Agp), OS 9.2.1

    so siehts hier aus.... irgendeinen weg muss es doch geben auch unter 9 filmchen zu schauen, oder nicht?
    ;)

    mikropu
     
  10. Zyto

    Zyto New Member

    hi
    probier mal das prog. hier: Vid4Win 2 QT 1.1 gibt's bei
    versiontracker irgendwo film druff ziehen raus kommt dann
    ein passendes filmchen für qt
    gruß
    zyto
     
  11. mikropu

    mikropu New Member

    Hallo.

    Habe mir heute diesen neuen divx-codec geladen, mit welchem der quicktime-player auch AVI´s spielen kann. Tut er auch, allerdings ohne ton. (bzw. mit geschreddertem, zerhacktem ton).

    Kennt jemand Abhilfe in diesem Fall??
    Das wär ja fein, jaha.

    grüße
    mikropu
     
  12. MacPENTA

    MacPENTA New Member

    gibt nur eine und das wäre os 10
    alles andere ist nicht das wahre.
    unter os 10 rennen divx wie hund :)

    MacPENTA
     
  13. Michel

    Michel New Member

    ... bei was für ner Rechnerkonfiguration? Sprich: MHz.

    Michel
     
  14. mikropu

    mikropu New Member

    Okay: g4 400 (Agp), OS 9.2.1

    so siehts hier aus.... irgendeinen weg muss es doch geben auch unter 9 filmchen zu schauen, oder nicht?
    ;)

    mikropu
     
  15. Zyto

    Zyto New Member

    hi
    probier mal das prog. hier: Vid4Win 2 QT 1.1 gibt's bei
    versiontracker irgendwo film druff ziehen raus kommt dann
    ein passendes filmchen für qt
    gruß
    zyto
     
  16. mikropu

    mikropu New Member

    Hallo.

    Habe mir heute diesen neuen divx-codec geladen, mit welchem der quicktime-player auch AVI´s spielen kann. Tut er auch, allerdings ohne ton. (bzw. mit geschreddertem, zerhacktem ton).

    Kennt jemand Abhilfe in diesem Fall??
    Das wär ja fein, jaha.

    grüße
    mikropu
     
  17. MacPENTA

    MacPENTA New Member

    gibt nur eine und das wäre os 10
    alles andere ist nicht das wahre.
    unter os 10 rennen divx wie hund :)

    MacPENTA
     
  18. Michel

    Michel New Member

    ... bei was für ner Rechnerkonfiguration? Sprich: MHz.

    Michel
     
  19. mikropu

    mikropu New Member

    Okay: g4 400 (Agp), OS 9.2.1

    so siehts hier aus.... irgendeinen weg muss es doch geben auch unter 9 filmchen zu schauen, oder nicht?
    ;)

    mikropu
     
  20. Zyto

    Zyto New Member

    hi
    probier mal das prog. hier: Vid4Win 2 QT 1.1 gibt's bei
    versiontracker irgendwo film druff ziehen raus kommt dann
    ein passendes filmchen für qt
    gruß
    zyto
     

Diese Seite empfehlen