AW 6.2.mal wieder

Dieses Thema im Forum "Hardware" wurde erstellt von macall, 5. September 2001.

  1. macall

    macall New Member

    Hallo Leute,

    ich versteh's nicht. Ich arbeite unter X mit AW 6.2 und ich bekomms mit dem Absichern von Texten (und öffnen) als Word-Datei nicht auf die Reihe. Ich kann in der Dialogbox zwar das benötigte Format auswählen und dann sichern - aber es passiert nichts. Die angeblich gesicherte Datei ist unauffindbar. Es erscheint eine Meldung, aber so schnell, dass ich sie nicht lesen kann. Im RTF - Format sichern - kein Problem.

    Die erforderlichen Filter liegen alle in den entsprechnenden Unterordnern des Programmordners, 23 Stück gezählt. Ich habe die Threads zu dem Thema unter classic gelesen, aber so wirklich weitergeholfen hat mir das nicht. Dort hieß es, unter X würde das konvertieren problemlos funktionieren.

    Dann mache ich doch irgendwas falsch, oder?

    Gruß
    macall
     
  2. chrubi

    chrubi New Member

    Hallo
    Ich würde mal das Programm und alle dazugehörenden Dateien wegschmeissen und neu installieren. Das geht wahrscheinlich schneller als stundenlanges Gebastel. Ich habe das schon ca. 3-4 mal so gemacht, weil eben die Konvertierung nicht mehr richtig funkioniert hat. Hat bisher immer geklappt.

    Gruss chrubi
     
  3. macall

    macall New Member

    Da muß ich mal dumm nachfragen: ich schmeiß also alle X-relevanten AW-Programmteile übere Bord und starte anschließend das 6.2-update erneut?
    Für die vorherige Version, die auf dem rechner vorinstalliert war (6.04 glaub ich) hätte ich nämlich keine CD. Wenn die also auch weg müßte, hätte ich ein Problem.
    Gruß
     

Diese Seite empfehlen