Bank X - Deutsche Bank geht nicht!?!

Dieses Thema im Forum "Software" wurde erstellt von dimitrifrompari, 8. Juli 2003.

  1. dimitrifrompari

    dimitrifrompari New Member

    Hallo!

    Funktioniert das Modul(!...) Deutsche Bank bei Euch?
    Ich bekomme entweder die Meldung Logout-link nicht möglich, oder aber"das Konto wird auf der Homepage nicht gefunden"

    Wäre ja schön, mal online banking unter dem modernsten betriebssystem machen zu können...

    M
     
  2. mac_heibu

    mac_heibu Active Member

    Wende dich einfach an die Hotline von Application Systems. Die sind im allgemeinen sehr schnell und kompetent.
     
  3. Macci

    Macci ausgewandert.

  4. dimitrifrompari

    dimitrifrompari New Member

    Habe mich mal beim Support mit dem Protokoll gemeldet. Leider ist die Meldung heute noch die gleiche, dass es da etwas langsam lief, habe ich auch schon auf der HP gelesen, das war es leider nicht...

    werde die antwort mal posten
     
  5. Piranha

    Piranha New Member

    Moin dimi,

    seit gestern abend läuft db online banking bei mir unter os x mit ie wieder einwandfrei.


    Piranha
     
  6. dimitrifrompari

    dimitrifrompari New Member

    tja, lief auch die ganze Zeit bei mir, nur nicht mit Bank X...
    mal sehen
     
  7. deumel

    deumel New Member

  8. dimitrifrompari

    dimitrifrompari New Member

    Ich freue mich über die Hilfe, merke aber wie viel ich vergesse zu erzählen!

    Also, ich habe 1.0.8. daher mein Erstaunen, dass es nicht geht. aber offenbar nutzt dieses noch niemand.

    komisch, ich dachte echt, ol-banking wäre ein absoluter Standard heutzutage...

    Und natürlich auch alles daheim dokumentieren zu können. liegt vielleicht am Job bei der Bank, hehe
     
  9. MacS

    MacS Active Member

    Lieber dimitrifrompari,

    einen sehr wichtigen Hinweis von Macci hast du wohl nicht war genommen, nämlich den Hinweis auf heise.de! Dort wird berichtet, dass heute das Online-Banking bei der DB ausgefallen ist!

    MacS
     
  10. dimitrifrompari

    dimitrifrompari New Member

    doch, habe ich! Aber es liegt/lag nicht daran.

    Gruß,

    Michael
     
  11. deumel

    deumel New Member

    Dann würde ich doch mal bei Application Systems anrufene, die sind echt gut dabei.
     
  12. dimitrifrompari

    dimitrifrompari New Member

    Geht jetzt!??!
     
  13. macstone

    macstone New Member

    Ich frag mich, wieso ich ASH Geld für Bank X gegeben habe.
    Alle T-Online Kunden können das Webbanking machen,
    darauf setzt Bank X nur auf, nicht mehr nicht weniger.
     
  14. dimitrifrompari

    dimitrifrompari New Member

    Hallo!

    Funktioniert das Modul(!...) Deutsche Bank bei Euch?
    Ich bekomme entweder die Meldung Logout-link nicht möglich, oder aber"das Konto wird auf der Homepage nicht gefunden"

    Wäre ja schön, mal online banking unter dem modernsten betriebssystem machen zu können...

    M
     
  15. mac_heibu

    mac_heibu Active Member

    Wende dich einfach an die Hotline von Application Systems. Die sind im allgemeinen sehr schnell und kompetent.
     
  16. Macci

    Macci ausgewandert.

  17. dimitrifrompari

    dimitrifrompari New Member

    Habe mich mal beim Support mit dem Protokoll gemeldet. Leider ist die Meldung heute noch die gleiche, dass es da etwas langsam lief, habe ich auch schon auf der HP gelesen, das war es leider nicht...

    werde die antwort mal posten
     
  18. Piranha

    Piranha New Member

    Moin dimi,

    seit gestern abend läuft db online banking bei mir unter os x mit ie wieder einwandfrei.


    Piranha
     
  19. dimitrifrompari

    dimitrifrompari New Member

    tja, lief auch die ganze Zeit bei mir, nur nicht mit Bank X...
    mal sehen
     
  20. deumel

    deumel New Member

Diese Seite empfehlen