Bekanntes problem...

Dieses Thema im Forum "Small Talk" wurde erstellt von joerch, 4. Oktober 2005.

  1. joerch

    joerch New Member

    aber so langsam frage ich mich woran es liegt, bei jedem zweiten klick hier im forum bekomme ich folgende meldung:

    Und ---> NUR hier im MW forum

    Das muss doch einen grund haben ?
    Und vor allen dingen, so langsam geht es mir echt auf die

    KETTEN
     
  2. joerch

    joerch New Member

    oh...
    anhang vergessen :(
     

    Anhänge:

  3. Macci

    Macci ausgewandert.

    Sieh es doch mal so: deine Anfrage wird vom Münchner Augustinerkeller in einen kalten neonbeleuchteten Serverraum in Berlin umgeleitet...da kann sich so eine kleine Anfrage schonmal verlaufen, oder unterwegs verlorengehen... :nicken:
     
  4. kaffee-micha

    kaffee-micha Kaffeetante © robdus

    Aber doch nicht so viele! :shake:

    micha
     
  5. thor2

    thor2 New Member

    Moin,

    jau - und die Suche ist auch mal wieder fürn Lokus.

    Hab mich in den letzten Tagen wieder öfter hier aufgehalten, weil hier die Leute einfach ans Herz gewachsen sind - aber so, werden wir ganz schnell wieder vergrault.

    Thor :frown:
     
  6. Macci

    Macci ausgewandert.

    Was hast du denn gesucht? Papier? :D
     
  7. thor2

    thor2 New Member

    wenn ich keins mehr habe, gehe ich ins Forum :p

    Thor
     
  8. rainersmac

    rainersmac New Member

    ...und bekam gleich zweimal diese supermeldung. erst im dritten anlauf hats gefunzt. bei mir kommt sowas tatsächlich auch gehäuft im forum vor :cry:
     
  9. rainersmac

    rainersmac New Member

    heute kam die neue macwelt. hab sie sicherheitshalber gleich in die toilette gelegt :eek:)
     
  10. thor2

    thor2 New Member

    Moin,

    :D :D :D
     
  11. kaffee-micha

    kaffee-micha Kaffeetante © robdus

    Bei mir kommt das nur im Forum vor. :meckert: Und das schon seit Tagen. :frown:

    micha
     
  12. aelgen

    aelgen New Member

    Bei mir zeigt das Forum gerade an, daß dieser Thread schon 2 Seiten hat ... wenn man auf die kleine 2 klickt, baut sich einfach nur die erste Seite wieder auf ... :confused:
     
  13. aelgen

    aelgen New Member

    Na super! Jetzt sind's 2 Seiten. Aber vorhin waren erst 9 Antworten da, also erst 1 Seite!!!
     
  14. joerch

    joerch New Member

    JA...
    ich bin der forums-geist, der jeden in die ****


    NEEEEEE ---> nicht was ihr denkt
     
  15. rainersmac

    rainersmac New Member

    bei mir auch nur im forum, hatte ich wohl nicht deutlich ausgedrückt
     
  16. aelgen

    aelgen New Member

    Und Safari hat heute den ganzen Tag noch nicht mit dem Forum funktioniert. Musste auf Firefox umsteigen. :teufel:
     
  17. thor2

    thor2 New Member

    wie kannst Du nur verlangen, dass eine Mac-Application bei Macwelt funktioniert - nimm doch den Internet-Explorer :D :rolleyes:

    Thor
     
  18. kaffee-micha

    kaffee-micha Kaffeetante © robdus

    Nix Feuerfuchs. :shake:

    Nachher fängt mein PowerBook noch an zu brennen. Oder noch schlimmer, es bekommt die Tollwut, und beißt mich. :teufel:

    micha
     
  19. aelgen

    aelgen New Member

    Lieber nicht, der ist mir zu schnell! :D
     
  20. thor2

    thor2 New Member

Diese Seite empfehlen