Benutzte Objekte will nicht anzeigen

Dieses Thema im Forum "Software" wurde erstellt von wost_weiden, 17. Januar 2007.

  1. wost_weiden

    wost_weiden New Member

    Hallo,
    mein Menü "Benutzte Objekte" bleibt leer und funktioniert nicht!
    Folgende Schritte hab ich bereits probiert:

    - in Einstellungen>Ersch.bild habe ich die items deaktiviert, neu gestartet, erneut aktiviert (zw. 5und10 items pro Rubrik (Dokumente,Programme,Server), neu gestartet...
    - die pref. liste unter benutzer>library>preferences>com.apple.recentitems.plist existiert. Hierin sind auch artig alle Dokus, Progr. und Server aufgelistet. Allein, das Ding will nciht erscheinen!
    (zu öffnen ist die .plist mit omnioutliner, text edit funktioniert nicht gut).

    Zur Info: ich hatte das Systemwartungstool onyx in neuester Version installiert, hier alle Funktionen auf Standard zurück gesetzt und wieder deinstalliert. Das selbe erfolgte mit TinkerToolSystems.... .

    Wer hat eine Idee?!
    Mit Dank und Gruß aus Köln
    wost_weiden
     
  2. Wolfgang1956

    Wolfgang1956 New Member

    Leider habe ich keine Idee.

    Aber wenn du so schreibst – benutzt habe ich das nie. Das ist halt ein nettes Schmankerl, das keiner praktisch braucht. Es wäre allerdings schön, wenn es funktionierte.

    Wenn Du Zeit haben solltest, kannst du vielleicht die Installations-Disks drüberbügeln. Dann sollte es gehen. Im ursprünglichen gekauften Zustand ging das bestimmt. Manche Programme biegen an solchen Funktionalitäten des Systems herum. In Deinem Fall ist es halt ärgerlich. Man probiert hier und da was aus und wundert sich dann, daß plötzlich die eine oder andere Funktion nicht mehr geht. Die Office-Programme haben ein Subset dieser Funktion und lassen bis zu 10 Dateien in Word oder Excel anzeigen

    Nix für ungut.
     

Diese Seite empfehlen