Betrug!!! Der "Es läuft gerade... Fred" stimmt nicht!!!!!

Dieses Thema im Forum "Small Talk" wurde erstellt von danilatore, 7. Juni 2005.

  1. danilatore

    danilatore Moderatore Mitarbeiter

    Der "Es läuft gerade... Fred" stimmt nicht!!!!!

    Ich wollte in diesem Fred allerhöchstens 1000 Postings schreiben!!!!!
    Jetzt nach der Forenumstellung habe ich plötzlich 1358 postings in diesem thread!
    Vorher waren es 956!!!!!!!!!!!

    Leute, .... da ist was ganz ganz schief gelaufen!!!!

    Wer hat geschrieben?
    Beiträge: 15,007
    Benutzername Beiträge
    nanoloop 1447
    danilatore 1358
    Ganimed 1230
    kawi 813
    Olley 787
    ks23 725
    Convenant 628
    oli2000 594
    Jana_aus_Berlin 543
    Thine 500
    maccie 472
    Duc916 428
    druckpilz 397
    naklar 379
    QNX 238
    dasPixel 195
    kaffee-micha 162
    D_Stahl 161
    MacDragon 154
    suj 154
    ...
    ...
    ..
    .
    .
    .
    .
    .
    .
    .
    .
    .
    .
    .
    .
    .
    .
    .
    .

    :eek:

    nano!!! krass, oder?!!!!
     
  2. oli2000

    oli2000 Rest-Optimist

    danilatore 1358

    Du Angeber! Kennst dich wohl gut mit Musik aus, was?! :biggrin:

    Kurz nach der Forumsumstellung bin ich auf irgendeinen alten Thread gestoßen, in dem *jedes Posting* vier Mal nacheinander kam. Das heißt immer vier identische Postings, dann die nächsten vier und so weiter.

    Offenbar gab es vier Versuche, das Zeug zu importieren.
     
  3. oli2000

    oli2000 Rest-Optimist

    Die Anzahl der Postings und der Hits kann auch nicht ganz stimmen:
     

    Anhänge:

    • $elg.png
      Dateigröße:
      13,4 KB
      Aufrufe:
      97
  4. Olley

    Olley Gast

    das gibt mir ehrlich gesagt zu denken :crazy:
     
  5. Kissmekate

    Kissmekate New Member

    Na und? Hier stimmt so manches nicht. :D
     

Diese Seite empfehlen