bildschirmschoner ist zwar auf "nie" -geht trotzdem an..

Dieses Thema im Forum "Software" wurde erstellt von styler, 3. März 2005.

  1. styler

    styler New Member

    -komisch oder?

    nach etwa 20-30 minuten inaktivität, geht mein bildschirmschoner an.. obwohl er ausgeschaltet ist.

    hat jemand einen tip?

    g5 single - 10.3.8
     
  2. styler

    styler New Member

    schieb..
     
  3. kaffee-micha

    kaffee-micha Kaffeetante © robdus

    Was genau steht denn in deinen Systemeinstellungen?
    • Schreibtisch & Bildschirmschoner -> Bildschirmschoner
    • Energie sparen -> Ruhezustand

    micha
     
  4. styler

    styler New Member

    ist halt überall auf "nie"..

    ich würde sagen, es ist seit 10.3.8
     
  5. Macci

    Macci ausgewandert.

    evtl eine "aktive Ecke", in die du nach 30 min deine Maus schiebst...;)
     
  6. kaffee-micha

    kaffee-micha Kaffeetante © robdus

    Falls Macci mit seiner Vermutung Recht hat, und du eine optische Maus benutzt, könnte das an der Unterlage liegen. Die Optik kann durch Reflektionen oder Muster irritiert werden. Leg die Maus mal auf ein weisses Blatt Papier, das könnte schon helfen.

    micha
     
  7. styler

    styler New Member

    ich hatte extra ein pad gekauft, dass aber auch etwas glänzend ist.

    werd's mal mit papier versuchen.

    (ist die normale weisse promaus)
     
  8. kaffee-micha

    kaffee-micha Kaffeetante © robdus

    Ist es denn tatsächlich so, dass du den Bildschirmschoner auf eine Ecke eingestellt hast? Und wenn sich der Bildschirmschoner selbst aktiviert hat, hat sich dann der Curser in diese Ecke verschoben?

    micha
     
  9. styler

    styler New Member

    es hat mt papier tatsächlich geklappt!

    OBWOHL ich keine aktive ecke hatte ......!!?

    kann's mir nicht erklären!
     
  10. Apfelbaum

    Apfelbaum New Member

Diese Seite empfehlen