1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Bitte Hilfe!!!!!! Zeichensatzproblem

Dieses Thema im Forum "Hardware" wurde erstellt von Sarastra, 10. Oktober 2002.

  1. Sarastra

    Sarastra New Member

    Guten Tag,
    bin seit über einem Tag arbeitstechnisch lahmgelegt. Ich komm nicht mehr an meine Zeichensätze!!!! Egal, ob ich unter 9, 10.1 oder Jaguar starte die Fonts in meiner Library lassen sich in Suitcase nciht mehr aktivieren (Fehlermeldung: Konflikt mit Systemzeichensätzen) - ohne Suitcase das gleiche Problem (natürlich dann ohne Suitcasefehlermeldung). Habe die wichtigsten Fonts schon neu installiert - ohne Erfolg!

    BITTE HAT IRGENDJEMAND EINE IDEE?????
     
  2. Sarastra

    Sarastra New Member

    Guten Tag,
    bin seit über einem Tag arbeitstechnisch lahmgelegt. Ich komm nicht mehr an meine Zeichensätze!!!! Egal, ob ich unter 9, 10.1 oder Jaguar starte die Fonts in meiner Library lassen sich in Suitcase nciht mehr aktivieren (Fehlermeldung: Konflikt mit Systemzeichensätzen) - ohne Suitcase das gleiche Problem (natürlich dann ohne Suitcasefehlermeldung). Habe die wichtigsten Fonts schon neu installiert - ohne Erfolg!

    BITTE HAT IRGENDJEMAND EINE IDEE?????
     
  3. Sarastra

    Sarastra New Member

    Guten Tag,
    bin seit über einem Tag arbeitstechnisch lahmgelegt. Ich komm nicht mehr an meine Zeichensätze!!!! Egal, ob ich unter 9, 10.1 oder Jaguar starte die Fonts in meiner Library lassen sich in Suitcase nciht mehr aktivieren (Fehlermeldung: Konflikt mit Systemzeichensätzen) - ohne Suitcase das gleiche Problem (natürlich dann ohne Suitcasefehlermeldung). Habe die wichtigsten Fonts schon neu installiert - ohne Erfolg!

    BITTE HAT IRGENDJEMAND EINE IDEE?????
     

Diese Seite empfehlen