bitte mal link öffnen !!!

Dieses Thema im Forum "Software" wurde erstellt von XYMOS, 20. April 2003.

  1. XYMOS

    XYMOS New Member

    hallo

    http://www.dyndns.org

    ich kann diese seite ums verrecken nicht öffnen. komischerweise geht sonst alles. auch andere "https" seiten lassen sich öffnen. keiner meiner rechner ist in der lage dazu - sonst ging es immer.....

    danke

    -xymos.
     
  2. Macziege

    Macziege New Member

    Hi,

    habe unter 9.2.2 Netscape das gleiche Problem.

    Gruß Klaus
     
  3. MacGhost

    MacGhost Active Member

    Moin,

    no problem mit Safari v73, Chimera 0.6, Camino 0.7, IE 5.2.2 und Netscape 7.02 unter X.2.5 !

    Joern
     
  4. Aschie

    Aschie New Member

    dito, keine Probleme.

    Grüße
     
  5. grufti

    grufti New Member

    IE 5.1.4 unter OS 9 geht auch.
     
  6. XYMOS

    XYMOS New Member

    verdammt, warum will das dann bei mir net....chit..

    -xymos.
     
  7. XYMOS

    XYMOS New Member

    jetzt bin ich platt,

    habe die mtu werte geändert -nichts

    andere browser versucht -nichts

    os 9.2.2. gebootet -nichts

    habe den router rebootet -nichts

    ;-(((
     
  8. Decoder

    Decoder = Mindcracker @ Home

    hast du eine aktive internet-verbindung??

    *sorry..kleiner scherz ;)

    also bei mir funktioniert das ganze mit safari ohne probleme!

    gruß und schöne ostern

    decoder
     
  9. XYMOS

    XYMOS New Member

    ich kann die ip net pingen, ein traceroute bringt keine antwort....verdammt

    -xymos.
     
  10. mkummer

    mkummer New Member

    geht auch bei mir unter Safari v73 absolut einwandfrei...

    mk
     
  11. nanoloop

    nanoloop Active Member

  12. Blaubeere

    Blaubeere Active Member

    Mit iCab 2.9.1 unter OS 9.2.2 keine Probleme.
     
  13. ReinholdR

    ReinholdR New Member

    Uff, bei mir klappts, G4, OS9.1.1 bei t-online. Oder was habe ich, was Andere nicht haben, ich habe mir bis jetzt nichts verrenkt, um reinzukommen... Kann ich die Frage nochmal präziser haben? Gruss ReinholdR
     
  14. AJS16C

    AJS16C New Member

    ...neuer Verkäufertrick, wa? :eek:)
     
  15. teorema67

    teorema67 New Member

    Und was soll die mtu damit zu tun haben, dass 1 spezielle Seite nicht dargestellt wird?

    Wo ist denn da die Pointe? ;-)
     
  16. karamba

    karamba New Member

    kein Problem mit safari beta 2 und camino 0.7
    Habe ein paar links durchgecheckt, kein Problem. Liegt wohl an irgendetwas anderem??
    Gruß H.
     
  17. Tiger

    Tiger New Member

    Ohne Probs geöffnet: Mozilla 0.9.8 unter Linux 2.4.20.

    Gruß
    Alf
     
  18. rudkowski

    rudkowski New Member

    no problem: safari v73 und os 10.2.5

    gruß martin
     
  19. joop6

    joop6 New Member

    nix probläm safari v73 + 10.2.5 kras man !
     
  20. cleopatra

    cleopatra New Member

    no problem, 9.2.2, ie 5.1.3
    cleopatra
     

Diese Seite empfehlen