Bitte ?????

Dieses Thema im Forum "Small Talk" wurde erstellt von noah666, 21. August 2002.

  1. noah666

    noah666 New Member

    Gerade will ich auf macmotion.de gehen. Als Browser benutze ich Omniweb 4.01 beta7. Und was muss ich sehen?

    Ups, ein Netscape-User mit einer 4.x-Version.

    Es tut uns leid, aber im Moment kann es zu Darstellungsproblemen mit 4.x-Versionen der Netscape-Browser kommen.

    Du hast die Wahl:
    Entweder nutzt du einen anderen Browser und besuchst uns erneut
    oder du möchtest trotz evtl. Darstellungsprobleme mit Netscape macmotion.de sofort besuchen.

    Wir entschuldigen uns für diesen Umstand und hoffen auf dein Verständnis.
    Wir arbeiten an dem Problem.

    Euer macmotion.de-Team.

    Kontakt: webmaster@macmotion.de

    Das iss ja echt super *g*
     
  2. RaMa

    RaMa New Member

    must du gehen in einstellunge dann kompatibilität und dann auf explorer.

    dann klapt das auch, aber es sollte trotzdem nicht sein...

    ra.ma.
     

Diese Seite empfehlen