Blamage !!!

Dieses Thema im Forum "Small Talk" wurde erstellt von MacLefty, 12. November 2002.

  1. MacLefty

    MacLefty New Member

    Verpfeif mich lieber mit meiner trivial Frage nach hierher... ;-))
    Im X-Brett zerpflücken sie gerade 10.2.2 nach Strich und Faden !
    Klebe an Kates Threads wie Bailys an Ihren Lippen... Was arbeitet die Zuckerschnute nur ? Verstehe kein Wort von dem was Sie schreibt.Beeindruckt mich aber bis ins Rückenmark !!!
    So,nun drücken wir das Niveau geschmeidig auf das meine...

    Ich bekomme in Mail meine Anhänge nicht auf.
    So,jetzt ist es raus....
    Sehe zwar die Büroklammer,kann sie aber nicht öffnen...?

    Könnt Ihr mir helfen ?

    ersma,tschüß,lefty...
     
  2. tina

    tina New Member

    wie heißen die anhänge denn??
     
  3. billy idol

    billy idol New Member

    zieh die anhänge doch mal direkt auf den schreibtisch oder ablage-->anhänge sichern. sollte eigentlich klappen.
     
  4. Macmacfriend

    Macmacfriend Active Member

    Was meinst du, warum ich meinen
    Oldtimer 9.1 immer noch fahre?
    Ich warte, bis alle hier X graue
    Haare haben, um mir dann,
    wenn sie sich mit XI anfangen rumzuschlagen,
    das ausgereifte 10 auf die Platte zu
    jubeln ;-)
     
  5. MacLefty

    MacLefty New Member

    Sorry,aber ab und an raufe ich mich schon ganz gern mit mit meinem Halunken hier.Außerdem ist es meine tiefe Überzeugung,dass ich hier der Idiot bin und nicht OS X.

    Es sind nur zwei Sachen,die ständig zicken.Die Anhänge und Mail jault mich ewig an,dass es meine Post nicht abholen kann.Manuell funktioniert es aber einwandfrei...

    Tja,dass mit den Anhängen.
    Am Ende der Mails sind doch (fast) immer solche Documenten-Icons mit der kb-größe.Die fehlen.Das Anhänge da sind,sehe ich nur an der Nachricht vom Versender und in Mail in der rechten Ecke...

    Wißt Ihr bescheid ?

    ersma,tschüß,lefty...
     
  6. rmweinert

    rmweinert New Member

    <Es sind nur zwei Sachen,die ständig zicken.Die Anhänge und Mail...>

    ich dachte es handelt sich hierbei um Frauen, oder Kinder :)
     
  7. MacLefty

    MacLefty New Member

    Nö...

    Sohnemann hängt bei der ersten Frau ab.
    Die zweite hat mich so gut im Griff,dass Scheidung nicht mehr in Frage kommt....!

    Weis keiner wie ich diese popeligen,kleinen att. auf kriege ? Ach so.Handelt sich natürlich um Dosenware...
     
  8. maccie

    maccie New Member

    DOSenware, klar doch ;)

    Deswegen klappt's auch nicht, muß zugeben, ich bin genauso ahnungslos wie die meisten hier. Dabei habe ich mir grade ein webshuttle 2 ersteigert, um endlich unter X ins Netz zu kommen, oh, Mann, war hoffentlich kein Fehler *schrecklassnach*

    Hoffentlich weiß jemand eine Antwort auf Deine Frage *daumendrück*

    Gruß
    maccie
     
  9. Macmacfriend

    Macmacfriend Active Member

    >Außerdem ist es meine tiefe Überzeugung,dass ich hier der Idiot<

    Bist du wirklich sicher, dass da nicht ganz
    anderen dieser hohe Titel gebührt? ;-)
     
  10. BassTee

    BassTee New Member

    The answer might be simple. Kann es sein, dass es sich einfach um HTML mails handelt? Diese haben nämlich einen Anhang (das html Dokument) und werden in mail direkt angezeigt. Das dann natürlich kein zusätzlicher Anhang zu sehen ist versteht sich ja quasi von selbst. Vielleicht war das ja die einfache Lösung, was anderes fällt mich auch gerade nicht ein.

    BassT
     
  11. MacLefty

    MacLefty New Member

    Moin Moin,

    Puh,habs gestern nicht mehr geschafft.Also die Eselskappe muß ich mir stellenweise schon noch aufsetzen... Ich warte ja auf das Ultimative Unix Buch das hier in der Gemeinde angesprochen wurde.Schande ! Komm jetzt nicht mal auf den Autor.Hatte aber einen prägnanten Namen.
    Was mich bei meinem Problem stutzig macht ist folgendes.Ich mach die Mail normal auf.Dann klicke ich Anhang an und die gleiche Mail erscheint noch einmal im kleinen Fenster.Nu dachte ich ja >heureka<.Aber Pustekuchen ! Mein Techniker,der mir Daten über Filterbandbreiten mailen wollte,steckte diese in den Anhang.Nur,ich finde sie nicht.Weder im großen noch im kleinen Fenster.

    Die andere Sache,ist die mit nicht abholenden Mails vom Server.Konkret.Von allen drei Servern sagt Mail,er kann sie nicht abholen.Obwohl es manuell geht.Anklicken von Cuvert.
    Nach dem Update auf 10.2.2 fragte mich Mail,ob ich die Serverabholung von t-online,freenet,und macnews zulassen möchte.Klar,dachte ich.Also >immer<.Tja,und nun kommt wie immer,er holt sie nicht ab.Automatisch,meine ich.

    So,jetzt schütte ich mir erstmal mein Espresso ins Gesicht...

    ersma,tschüß,lefty....
     
  12. MacLefty

    MacLefty New Member

    Verpfeif mich lieber mit meiner trivial Frage nach hierher... ;-))
    Im X-Brett zerpflücken sie gerade 10.2.2 nach Strich und Faden !
    Klebe an Kates Threads wie Bailys an Ihren Lippen... Was arbeitet die Zuckerschnute nur ? Verstehe kein Wort von dem was Sie schreibt.Beeindruckt mich aber bis ins Rückenmark !!!
    So,nun drücken wir das Niveau geschmeidig auf das meine...

    Ich bekomme in Mail meine Anhänge nicht auf.
    So,jetzt ist es raus....
    Sehe zwar die Büroklammer,kann sie aber nicht öffnen...?

    Könnt Ihr mir helfen ?

    ersma,tschüß,lefty...
     
  13. tina

    tina New Member

    wie heißen die anhänge denn??
     
  14. billy idol

    billy idol New Member

    zieh die anhänge doch mal direkt auf den schreibtisch oder ablage-->anhänge sichern. sollte eigentlich klappen.
     
  15. Macmacfriend

    Macmacfriend Active Member

    Was meinst du, warum ich meinen
    Oldtimer 9.1 immer noch fahre?
    Ich warte, bis alle hier X graue
    Haare haben, um mir dann,
    wenn sie sich mit XI anfangen rumzuschlagen,
    das ausgereifte 10 auf die Platte zu
    jubeln ;-)
     
  16. MacLefty

    MacLefty New Member

    Sorry,aber ab und an raufe ich mich schon ganz gern mit mit meinem Halunken hier.Außerdem ist es meine tiefe Überzeugung,dass ich hier der Idiot bin und nicht OS X.

    Es sind nur zwei Sachen,die ständig zicken.Die Anhänge und Mail jault mich ewig an,dass es meine Post nicht abholen kann.Manuell funktioniert es aber einwandfrei...

    Tja,dass mit den Anhängen.
    Am Ende der Mails sind doch (fast) immer solche Documenten-Icons mit der kb-größe.Die fehlen.Das Anhänge da sind,sehe ich nur an der Nachricht vom Versender und in Mail in der rechten Ecke...

    Wißt Ihr bescheid ?

    ersma,tschüß,lefty...
     
  17. rmweinert

    rmweinert New Member

    <Es sind nur zwei Sachen,die ständig zicken.Die Anhänge und Mail...>

    ich dachte es handelt sich hierbei um Frauen, oder Kinder :)
     
  18. MacLefty

    MacLefty New Member

    Nö...

    Sohnemann hängt bei der ersten Frau ab.
    Die zweite hat mich so gut im Griff,dass Scheidung nicht mehr in Frage kommt....!

    Weis keiner wie ich diese popeligen,kleinen att. auf kriege ? Ach so.Handelt sich natürlich um Dosenware...
     
  19. maccie

    maccie New Member

    DOSenware, klar doch ;)

    Deswegen klappt's auch nicht, muß zugeben, ich bin genauso ahnungslos wie die meisten hier. Dabei habe ich mir grade ein webshuttle 2 ersteigert, um endlich unter X ins Netz zu kommen, oh, Mann, war hoffentlich kein Fehler *schrecklassnach*

    Hoffentlich weiß jemand eine Antwort auf Deine Frage *daumendrück*

    Gruß
    maccie
     
  20. Macmacfriend

    Macmacfriend Active Member

    >Außerdem ist es meine tiefe Überzeugung,dass ich hier der Idiot<

    Bist du wirklich sicher, dass da nicht ganz
    anderen dieser hohe Titel gebührt? ;-)
     

Diese Seite empfehlen